<!DOCTYPE html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="shortcut icon" href="https://www.romadailynews.it/wp-content/themes/RDN_child/favicon.ico" type="image/x-icon"/><meta property="fb:pages" content="1476058712663019"/><meta name="google-site-verification" content="zk07UPzSDaz9kifua-msoTzENfHWYzUkqiRVpvRTBLM"/><title>Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti - Roma Daily News</title><meta name="description" content="Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti - Quattro persone sono state arrestate dai carabinieri di Agrigento con l&#039;accusa di aver organizzato un traffico di migranti dalla Tunisia alla Sicilia sud occidentale. L&#039;indagine della Compagnia di Sciacca con pedinamenti e intercettazioni ha"/><link rel="canonical" href="https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565"/><link rel="publisher" href="https://plus.google.com/u/0/b/108439791843396358552/+RomadailynewsIt"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti - Roma Daily News"/><meta property="og:description" content="Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti - Quattro persone sono state arrestate dai carabinieri di Agrigento con l&#039;accusa di aver organizzato un traffico di migranti dalla Tunisia alla Sicilia sud occidentale. L&#039;indagine della Compagnia di Sciacca con pedinamenti e intercettazioni ha"/><meta property="og:url" content="https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565"/><meta property="og:site_name" content="Roma Daily News"/><meta property="article:publisher" content="https://www.facebook.com/Roma-Daily-News-1476058712663019/"/><meta property="article:section" content="Cronaca"/><meta property="article:published_time" content="2018-03-23T07:47:35+01:00"/><meta property="og:image" content="https://www.romadailynews.it/wp-content/uploads/cronaca-di-roma-carabinieri.jpg"/><meta property="og:image:secure_url" content="https://www.romadailynews.it/wp-content/uploads/cronaca-di-roma-carabinieri.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="480"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti - Quattro persone sono state arrestate dai carabinieri di Agrigento con l&#039;accusa di aver organizzato un traffico di migranti dalla Tunisia alla Sicilia sud occidentale. L&#039;indagine della Compagnia di Sciacca con pedinamenti e intercettazioni ha"/><meta name="twitter:title" content="Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti - Roma Daily News"/><meta name="twitter:site" content="@romadailynews"/><meta name="twitter:image" content="https://www.romadailynews.it/wp-content/uploads/cronaca-di-roma-carabinieri.jpg"/><meta name="twitter:creator" content="@romadailynews"/><link rel="amphtml" href="https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565/amp"/><link rel='dns-prefetch' href='//s.w.org'/><link rel='dns-prefetch' href='//www.facebook.com'/><link rel='stylesheet' id='smiling_video_csscore-css' href='https://www.romadailynews.it/wp-content/cache/min/1/wp-content/plugins/smiling-video/css/A.video-js-5.19.2-31f13ee237ff6a76d7dfce9efc3fcf71.css.pagespeed.cf.qu_fTvAG4p.css' data-minify="1" type='text/css' media='all'/><link rel='stylesheet' id='smiling_video_cssima-css' href='https://www.romadailynews.it/wp-content/cache/min/1/wp-content/plugins/smiling-video/css/videojs.ima-5f0375fae4c2ccc292baa4c99707f0a0.css' data-minify="1" type='text/css' media='all'/><link rel='stylesheet' id='smiling_video_cssskin-css' href='https://www.romadailynews.it/wp-content/cache/min/1/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0-5ce6ae30f38e09ca365e0429f874ea1f.css' data-minify="1" type='text/css' media='all'/><style id='smiling_video_cssgoogleapisfont-css' data-minify="1" media='all'>@font-face{font-family:'Quicksand';font-style:normal;font-weight:300;src:local('Quicksand Light'),local('Quicksand-Light'),url(https://fonts.gstatic.com/s/quicksand/v7/qhfoJiLu10kFjChCCTvGlInF5uFdDttMLvmWuJdhhgs.ttf) format('truetype')}@font-face{font-family:'Quicksand';font-style:normal;font-weight:400;src:local('Quicksand Regular'),local('Quicksand-Regular'),url(https://fonts.gstatic.com/s/quicksand/v7/sKd0EMYPAh5PYCRKSryvW6CWcynf_cDxXwCLxiixG1c.ttf) format('truetype')}@font-face{font-family:'Quicksand';font-style:normal;font-weight:500;src:local('Quicksand Medium'),local('Quicksand-Medium'),url(https://fonts.gstatic.com/s/quicksand/v7/FRGja7LlrG1Mypm0hCq0DonF5uFdDttMLvmWuJdhhgs.ttf) format('truetype')}@font-face{font-family:'Quicksand';font-style:normal;font-weight:700;src:local('Quicksand Bold'),local('Quicksand-Bold'),url(https://fonts.gstatic.com/s/quicksand/v7/32nyIRHyCu6iqEka_hbKsonF5uFdDttMLvmWuJdhhgs.ttf) format('truetype')}</style><link rel='stylesheet' id='tema-base-css' href='https://www.romadailynews.it/wp-content/cache/min/1/wp-content/themes/mh_newsdesk/style-692afdce8bb86126efeddd8ad238598b.css' data-minify="1" type='text/css' media='all'/><link rel='stylesheet' id='mh-style-css' href='https://www.romadailynews.it/wp-content/cache/min/1/wp-content/themes/RDN_child/A.style-8994932892b83ad447d1ef240e2fd4ad.css.pagespeed.cf.n61edkW_R6.css' data-minify="1" type='text/css' media='all'/><link rel='stylesheet' id='mh-font-awesome-css' href='https://www.romadailynews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all'/> <script type='text/javascript'>//<![CDATA[
function callAjaxAsync(urlStr){var xmlhttp;xmlhttp=new XMLHttpRequest();xmlhttp.open("GET",urlStr,true);xmlhttp.send();}function sm_stripTitle(str){return str.replace(/<!--.*?-->/g,'').replace(/\r?\n/g,'');}function httpGetSync(urlStr){var xmlHttp=new XMLHttpRequest();xmlHttp.open("GET",urlStr,false);xmlHttp.send(null);return xmlHttp.responseText;}
//]]></script> <script type='text/javascript' src='https://www.romadailynews.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script> <script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/mh_newsdesk/js/scripts.js,qver=4.9.4.pagespeed.jm.zf2416_wRY.js'></script> <!--[if lt IE 9]> <script src="https://www.romadailynews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script> <![endif]-->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5PFF883');</script> </head><body class="post-template-default single single-post postid-352565 single-format-standard mh-right-sb"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PFF883" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1505377957461-0-romadailynews-dsk-1x1'></div><div class="header-top"><div class="wrapper-inner clearfix"><nav class="header-nav clearfix"><div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li><a href="https://www.romadailynews.it/chi-siamo">Chi Siamo</a></li><li><a href="https://www.romadailynews.it/info">Redazione</a></li><li><a href="https://www.romadailynews.it/contatti">Contatti</a></li><li><a href="http://www.romadailynews.it/wp-login.php">Il mio Account</a></li></ul></div></nav><nav class="social-nav clearfix"><div class="menu-social-container"><ul id="menu-social" class="menu"><li><a href="https://www.facebook.com/Roma-Daily-News-1476058712663019/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/romadailynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li><li><a href="https://plus.google.com/+RomadailynewsIt"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">google+</span></a></li></ul></div></nav></div></div><header class="mh-header"><div class="header-wrap wrapper-inner clearfix"><div class="mh-col mh-1-3 header-logo-full"> <a href="https://www.romadailynews.it" title="Roma Daily News" class="logo-title"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 537.5 396.1" preserveAspectRatio="xMidYMin meet"> <path fill="#EF9A21" d="M143.7 71L186 58 163 0"/> <path fill-rule="evenodd" clip-rule="evenodd" fill="#E18527" d="M143 70.2l6 66.5 62.3-18.7"/> <path fill="#F09920" d="M293 187l2.2-60.2 68.7 50.5"/> <path fill="#FBAD18" d="M416.6 238.7l57.7 3.2 13.7-45"/> <path fill="#E78D24" d="M295.2 126.8l68.7 50.5-18-52"/> <path fill="#F2B75C" d="M364 177.3l37-44.2-54.4-7"/> <path fill="#DC7E28" d="M313.2 242.5l51.2-5-63.5-30.7"/> <path fill="#FBAD18" d="M364 177.3l52.6 61.4L436 184"/> <path fill="#EDB260" d="M364 177.3l37-44.2 35 51"/> <path fill="#FDBB1D" d="M416.6 238.7l71.3-41.4-52-13.4"/> <path fill="#FFD15C" d="M401 133l93.2 33.7-58 17.2"/> <path fill="#F7BE61" d="M488 197.3l6.2-30.6-58 17.2"/> <path fill="#ED9022" d="M364.4 237.4l52.2 1.3 36 82.3"/> <path fill="#E28F26" d="M416.6 238.7l57.7 3.2-21.8 79"/> <path fill="#FCB116" d="M474.3 242l63.2 70.4-85 8.6"/> <path fill="#F7BE61" d="M474.3 242l13.6-44.7 33 54"/> <path fill="#FFCE5D" d="M474.3 242l63.2 70.4-16-61.2"/> <path fill="#FFCF5E" d="M488 197.3l6.2-30.6 27.2 84.5"/> <path fill="#BB4927" d="M313.2 242.5l51.2-5-21 84.7"/> <path fill="#E37626" d="M364.4 237.4l88 83.6-109 1.2"/> <path fill="#E99723" d="M292.8 186.3l8 20.5 23.8-10.8"/> <path fill="#F8A81B" d="M293 187l71-9.7-39.4 18.7"/> <path fill="#E68D24" d="M301 206.8l63.4 30.6-39.8-41.4"/> <path fill="#E08027" d="M364.4 237.4l52.2 1.3-92-42.7"/> <path fill="#EB9522" d="M364 177.3l52.6 61.4-92-42.7"/> <path fill="#F9A14A" d="M249.6 129.5l15 51.8L293 187"/> <path fill="#FCB116" d="M249.6 129.5l45.8-2.8L293 187"/> <path fill="#A12528" d="M236.8 194.7l21.6 53.6-100.7 17.3"/> <path fill="#931A1E" d="M77.4 276l80.3-10.4-77 50"/> <path fill="#AD3224" d="M69.5 69.4L86.7 106l57-35"/> <path fill="#D16C28" d="M236.8 194.7l24-9.6-20-66"/> <path fill="#A81F23" d="M77.4 276l3.3 39.7L0 313.3"/> <path fill="#8F191F" d="M35 232.7L77.5 276 0 313.3"/> <path fill="#751019" d="M77.4 276l80.3-10.4L80.3 217"/> <path fill="#A81F23" d="M153.2 200.8l4.5 64.8L80.3 217"/> <path fill="#A02427" d="M35 232.7L77.5 276l3-59"/> <path fill="#C85D28" d="M69.5 69.4l74.2 1.5-12-59"/> <path fill="#BA4C35" d="M153.2 200.8l4.5 64.8L191 196"/> <path fill="#EA9423" d="M236.8 194.7l24-9.6 28 7"/> <path fill="#BB4226" d="M236.8 194.7l21.6 53.6 50-4"/> <path fill="#D16C28" d="M236.8 194.7l52-3 19.7 52.7"/> <path fill="#710E19" d="M80.7 315.7l78-51-.5 53.8"/> <path fill="#8F191F" d="M157.7 265.6l100.7-17.3-29.6 74"/> <path fill="#A02427" d="M228.8 322.4l29.6-74L337 322"/> <path fill="#B23A25" d="M258.4 248.3l50-4 28.5 78"/> <path fill="#921A1E" d="M157.7 265.6l79-71L191 196"/> <path fill="#C45927" d="M240.8 118.8l-4 76-45.7 1"/> <path fill="#997B54" d="M89.8 201l-55.3-21.7L89.8 201z"/> <path fill="#B03725" d="M86.7 106l-1.3 47-51 26.4"/> <path fill="#90191F" d="M80 216.7l69.4-82-65.6 17"/> <path fill="#A71F23" d="M69.5 69.4L86.7 106l-52.2 73.4"/> <path fill="#9A1C1F" d="M35 232.7L81 217l-46.5-37.7"/> <path fill="#710E19" d="M0 313.4l35-80.7-.5-53.3"/> <path fill="#9B1C20" d="M79.2 217.5l74-16.7-3.8-66.2"/> <path fill="#D77328" d="M143.7 71L185 55.2l26.3 62.7"/> <path fill="#AE3524" d="M153.2 200.8l38-5-41.8-61.2"/> <path fill="#EC9722" d="M191 196l49.8-77.2-29.5-.8"/> <path fill="#A81F23" d="M143.7 71l5.7 63.6L83.8 152"/> <path fill="#B84226" d="M143.7 71l5.7 63.6L83.8 152"/> <path fill="#A81F23" d="M34.5 179.3l45.8 37.4 3.5-64.7"/> <path fill="#BE4D27" d="M86.7 106l57-35-60 81"/> <path fill="#D87328" d="M131.8 12.3l12 58.6 19-71"/> <path fill-rule="evenodd" clip-rule="evenodd" fill="#D26D28" d="M149.4 134.6l62-16.6-20.3 78"/> <path fill-rule="evenodd" clip-rule="evenodd" fill="#941A1E" d="M158.2 266v52.5l70.5 3.7"/> <path id="dailynews" fill-rule="evenodd" clip-rule="evenodd" fill="#141414" d="M71.4 353H78c17.3 0 17.3 29.3 0 29.3h-6.6V353zm6.6-12.3H57.6v54H78c35.4-.3 35.4-54 0-54zm58.2 35.5H124l6-14.4 6.2 14.4zm7.7 18.5h13v-2l-25-53h-6l-25 53v2h14l3-7h22l3 7zm38-12v-30h6v-12h-26v12h6v30h-7v12h28v-12m20-42h-14v54h34v-12.4h-20m45-10.3l18.3-29.4v-2h-15l-10 18h-.4l-10-18h-15v2l18 29.4v22.6h14m78 0h5v-54h-14V367l-27-26.4h-5v54h14v-26.4m73-27.6h-34v54h35v-12.2h-21V373h19v-12.3h-18.6v-8h20m38.2-11.3l-9 29h-1l-2-9.4-7-20.4h-14v2l19 52.8h7.3l8-26h.4l8.6 26h8l19-52.8v-2h-14l-7 20.4-2 9.3-9.4-29m45 37h-13c0 24 43.7 23.3 43.7.5 0-13.6-11-15-21.6-16.2-5-.5-9-1.4-8.6-5.5.7-6 15.5-7 15.5 1h13c.4-23-41.3-23-40.8 0 0 12 7.6 16 19.4 17 5.6 1 10 1 10 5 0 7-17 7-17 0z"/> <g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"> <path d="M106 267H86.3v-27.2h20c15.7.2 15 27.2 0 27.2zm23 18.3c27.5-18.4 19.7-70-23-70.2H58.6v109h27.7v-32h14.5l18.6 32h31v-4L129 286z"/> <path d="M180.7 269.4c0-39 54.5-39 54.5 0 0 39.4-54.5 39.4-54.5 0zm83 0c0-75-111.5-75-111.5 0 0 75.2 111.4 75.2 111.4 0zM328 262l-42.4-47h-10.2v108.5h28.4v-48.2l23 24h3l23-24v48.2h28.6V215h-10m82.6 71.4h-24.4l12-28.7 12.5 28.7zm15.6 37h27v-3.8l-49-106H436l-49 106v4h27.3l6.4-13.3h42.8l6.4 13.2z"/> </g> </svg> <span class="hidetext">Roma Daily News</span></a></div><div id='div-gpt-ad-1505377957461-5-romadailynews-dsk-hm-728x90'></div></div><div class="header-menu clearfix"><nav class="main-nav clearfix"><div class="wrapper-inner"><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li class="current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.romadailynews.it/category/cronaca">Cronaca</a></li><li><a href="https://www.romadailynews.it/category/politica">Politica</a></li><li><a href="https://www.romadailynews.it/category/sport">Sport</a></li><li><a href="https://www.romadailynews.it/category/primo-piano">Primo Piano</a></li><li><a href="https://www.romadailynews.it/category/eventi">Eventi, Cultura&#038;Spettacolo</a></li><li><a href="https://www.romadailynews.it/category/municipi-di-roma">Municipi di Roma</a><ul class="sub-menu"><li><a href="https://www.romadailynews.it/category/municipio-i">Municipio I</a></li><li><a href="https://www.romadailynews.it/category/municipio-ii">Municipio II</a></li><li><a href="https://www.romadailynews.it/category/municipio-iii">Municipio III</a></li><li><a href="https://www.romadailynews.it/category/municipio-iv">Municipio IV</a></li><li><a href="https://www.romadailynews.it/category/municipio-v">Municipio V</a></li><li><a href="https://www.romadailynews.it/category/municipio-vi">Municipio VI</a></li><li><a href="https://www.romadailynews.it/category/municipio-vii">Municipio VII</a></li><li><a href="https://www.romadailynews.it/category/municipio-viii">Municipio VIII</a></li><li><a href="https://www.romadailynews.it/category/municipio-ix">Municipio IX</a></li><li><a href="https://www.romadailynews.it/category/municipio-x">Municipio X</a></li><li><a href="https://www.romadailynews.it/category/municipio-xi">Municipio XI</a></li><li><a href="https://www.romadailynews.it/category/municipio-xii">Municipio XII</a></li><li><a href="https://www.romadailynews.it/category/municipio-xiii">Municipio XIII</a></li><li><a href="https://www.romadailynews.it/category/municipio-xiv">Municipio XIV</a></li><li><a href="https://www.romadailynews.it/category/municipio-xv">Municipio XV</a></li></ul></li></ul></div></div></nav><nav class="secondary-nav clearfix"><div class="wrapper-inner"><div class="menu-menu-secondario-container"><ul id="menu-menu-secondario" class="menu"><li><a href="https://www.romadailynews.it/category/oroscopo">Oroscopo</a></li><li><a href="https://www.romadailynews.it/category/buon-compleanno">Buon Compleanno</a></li><li><a href="https://www.romadailynews.it/category/il-meteo">Il Meteo</a></li><li><a href="https://www.romadailynews.it/category/rassegna-stampa">Rassegna Stampa</a></li><li><a href="https://www.romadailynews.it/category/radio-rdn">Radio RDN</a></li><li><a href="https://www.romadailynews.it/category/sport/a-s-roma">A.S. Roma</a></li><li><a href="https://www.romadailynews.it/category/sport/s-s-lazio">S.S. Lazio</a></li><li><a href="https://www.romadailynews.it/category/servizi/sanita-e-salute">Salute</a></li></ul></div></div></nav><div class="header-sub clearfix"><div class="wrapper-inner"><div id="ticker" class="news-ticker mh-col mh-2-3 clearfix"> <span class="ticker-title"> Hot Topics </span><ul class="ticker-content"><li class="ticker-item"> <a class="ticker-item-link" href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-23-03-2018-ore-0800-0352569" title="Ultime Notizie Roma del 23-03-2018 ore 08:00"> <span class="ticker-item-date">23 marzo 2018</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Ultime Notizie Roma del 23-03-2018 ore 08:00</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.romadailynews.it/radio-rdn/traffico-roma-del-23-03-2018-ore-0755-0352567" title="Traffico Roma del 23-03-2018 ore 07:55"> <span class="ticker-item-date">23 marzo 2018</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Traffico Roma del 23-03-2018 ore 07:55</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565" title="Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti"> <span class="ticker-item-date">23 marzo 2018</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.romadailynews.it/cronaca/forli-due-ragazzi-pestati-da-branco-di-nordafricani-0352562" title="Forlì. Due ragazzi pestati da branco di nordafricani"> <span class="ticker-item-date">23 marzo 2018</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Forlì. Due ragazzi pestati da branco di nordafricani</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-23-03-2018-ore-0700-0352557" title="Ultime Notizie Roma del 23-03-2018 ore 07:00"> <span class="ticker-item-date">23 marzo 2018</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Ultime Notizie Roma del 23-03-2018 ore 07:00</span> </a></li></ul></div><aside class="mh-col mh-1-3 header-search"><form role="search" method="get" class="search-form" action="https://www.romadailynews.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/></form></aside></div></div></div></header><div id="mh-wrapper"><div class="mh-section mh-group"><div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.romadailynews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.romadailynews.it/category/cronaca" itemprop="url"><span itemprop="title">Cronaca</span></a></span></nav><div id='div-gpt-ad-1505377957461-6-romadailynews-dsk-mh-970x250'></div><article id="post-352565" class="post-352565 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><header class="entry-header clearfix"><div class="social-nav clearfix"><ul><li class="facebook"> <a href="http://www.facebook.com/sharer.php?u=https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565&amp;t=Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti" target="_blank" title="Share on Facebook" rel="external"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span></a></li><li class="googleplus"> <a href="https://plus.google.com/share?url=https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on google plus"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span></a></li><li class="twitter"> <a href="http://twitter.com/home/?status=Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti - https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565" title="Share on Twitter " rel="external"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span></a></li></ul></div><h1 class="entry-title"> Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti</h1></header><div id='div-gpt-ad-1505378221006-3-romadailynews-mob-art-title-300x250' style="margin:10px 0;text-align:center"></div><p class="entry-meta"> <span class="entry-meta-date updated">23 marzo 2018</span></p><div class="entry-content clearfix"><h3>Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti &#8211;</h3><p>Quattro persone sono state arrestate dai carabinieri di Agrigento con l&#8217;accusa di aver organizzato un traffico di migranti dalla Tunisia alla Sicilia sud occidentale.</p><p>L&#8217;indagine della Compagnia di Sciacca con pedinamenti e intercettazioni ha riguardato traversate con potenti motoscafi che, dalle spiagge di Al Huwariyah, il punto della Tunisia più vicino alle coste italiane, raggiungevano il litorale trapanese (in particolare Marsala o Mazara del Vallo), percorrendo in media circa 100 miglia marine.</p><p><img class="size-medium wp-image-321498" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.romadailynews.it/wp-content/uploads/cronaca-di-roma-carabinieri-300x225.jpg" alt="Cronaca di Roma - Carabinieri" width="300" height="225" data-lazy-srcset="https://www.romadailynews.it/wp-content/uploads/cronaca-di-roma-carabinieri-300x225.jpg 300w, https://www.romadailynews.it/wp-content/uploads/cronaca-di-roma-carabinieri.jpg 640w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img class="size-medium wp-image-321498" src="https://www.romadailynews.it/wp-content/uploads/xcronaca-di-roma-carabinieri-300x225.jpg.pagespeed.ic.R95pR08dPJ.jpg" alt="Cronaca di Roma - Carabinieri" width="300" height="225" srcset="https://www.romadailynews.it/wp-content/uploads/xcronaca-di-roma-carabinieri-300x225.jpg.pagespeed.ic.R95pR08dPJ.jpg 300w, https://www.romadailynews.it/wp-content/uploads/xcronaca-di-roma-carabinieri.jpg.pagespeed.ic.u49mAtkzhi.jpg 640w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></p><p>L&#8217;operazione, ordinata dalla Procura della Repubblica di Marsala, con il nome in codice &#8220;Caronte&#8221;, è stata portata a termine all&#8217;alba di oggi da circa 70 Carabinieri del Comando Provinciale di Agrigento tra Menfi, Sambuca di Sicilia, Marsala, Santa Margherita di Belice e Cesena.</p><p>Con l&#8217;accusa di favoreggiamento dell&#8217;immigrazione clandestina e di contrabbando di tabacchi lavorati esteri sono state notificate quattro ordinanze di custodia cautelare mentre per un altro indagato è stato<br/> disposto l&#8217;obbligo di dimora nel Comune di Marsala.</p><p>Lo spunto investigativo è venuto nel gennaio 2017 dalla denuncia<br/> presentata ai carabinieri di Menfi per il furto di un gommone, denuncia poi risultata infondata e fatta proprio da uno dei componenti dell&#8217;organizzazione di trafficanti.</p><p>Era subito emerso il sospetto che il natante fosse stato invece utilizzato<br/> per una delle traversate.</p><p>Il gruppo criminale avrebbe portato a termine vari sbarchi, tra cui quelli del 2 gennaio 2017 e del 17 febbraio 2017 nel Trapanese.</p><p>Il ruolo di coordinamento del traffico veniva svolto da un italiano, che spesso si recava personalmente in Tunisia, imbarcandosi dal porto di Palermo o dall&#8217;aeroporto Falcone-Borsellino, per prendere accordi diretti con i tunisini.</p><p>Per ogni traversata, venivano trasportate dalle 12 alle 15 persone, oltre a circa 1.600 stecche di sigarette, che smerciate al dettaglio avrebbero fruttato circa 50 mila euro.</p><p>Ogni viaggiatore pagava all&#8217;organizzazione, per arrivare in Italia, dai 4 ai 5.000 euro. Dunque, ciascun viaggio, poteva generare complessivamente profitti anche fino a 75.000 euro.</p><p>Nel corso dell&#8217;operazione, i Carabinieri hanno anche sequestrato due fuoristrada utilizzati dall&#8217;organizzazione quali mezzi d&#8217;appoggio per il trasbordo delle sigarette di contrabbando.</p><div style="float:left;"><div id="advn_8074"></div></div></div><div id="undersinglearticle"><div class="social-nav clearfix"><ul><li class="facebook"> <a href="http://www.facebook.com/sharer.php?u=https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565&amp;t=Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti" target="_blank" title="Share on Facebook" rel="external"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span></a></li><li class="googleplus"> <a href="https://plus.google.com/share?url=https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on google plus"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span></a></li><li class="twitter"> <a href="http://twitter.com/home/?status=Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti - https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565" title="Share on Twitter " rel="external"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span></a></li></ul></div></div></article><nav class="post-nav-wrap" role="navigation"><ul class="post-nav clearfix"><li class="post-nav-prev"> <a href="https://www.romadailynews.it/cronaca/forli-due-ragazzi-pestati-da-branco-di-nordafricani-0352562" rel="prev"><i class="fa fa-chevron-left"></i>Post precedente</a></li><li class="post-nav-next"> <a href="https://www.romadailynews.it/radio-rdn/traffico-roma-del-23-03-2018-ore-0755-0352567" rel="next">Post Successivo<i class="fa fa-chevron-right"></i></a></li></ul></nav></div><aside class="mh-sidebar"><div id="text-17" class="sb-widget clearfix widget_text"><div class="textwidget"><div style="width: 296px; text-align: center; padding-bottom: 12px; border: 2px solid #d10019;"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.romadailynews.it/wp-content/uploads/2016/09/foto-appartamenti.jpg" width="296" alt="Nuove costruzioni a Roma con Progedil 90" style="display: block;"/><noscript><img src="https://www.romadailynews.it/wp-content/uploads/2016/09/xfoto-appartamenti.jpg.pagespeed.ic.iSrsLZwY72.jpg" width="296" alt="Nuove costruzioni a Roma con Progedil 90" style="display: block;"/></noscript><strong><div style="color:#FFF;font-family: Tahoma, Geneva, sans-serif; font-size:18px; background-color:#d10019; padding:6px; letter-spacing:0.5px; margin-bottom:12px;">Case Nuove a Roma</div> </strong><a href="http://www.progedil90.it/" target="_blank" style="text-decoration:underline; font-size:16px; font-family:Arial, Helvetica, sans-serif; color:#000; line-height:23px;">Oltre 70 cantieri di immobili <br> di nuova costruzione. <span style="font-weight: 800;">Vedi ora</span></a></div></div></div><div id="custom_html-9" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>RDN Radio</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.spreaker.com/embed/player/standard?autoplay=false&user_id=4550323" style="width: 373px; height: 131px;" frameborder="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.spreaker.com/embed/player/standard?autoplay=false&user_id=4550323"></iframe><noscript><iframe src="https://www.spreaker.com/embed/player/standard?autoplay=false&user_id=4550323" style="width: 373px; height: 131px;" frameborder="0" scrolling="no"></iframe></noscript></div></div><div id="adv_multi-5" class="sb-widget clearfix widget_adv_multi"><div id='div-gpt-ad-1505377957461-1-romadailynews-dsk-art-dx-300x250-btf' style="text-align:left;margin:10px 0"></div></div><div id="text-22" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ROMA DA USARE</span></h4><div class="textwidget"><ul type=”disc”><li>➡ <a href="http://www.romadailynews.it/altre-notizie/roma-in-un-giorno-ecco-cosa-vedere-0296360">Roma in un giorno</a></li><li>➡ <a href="http://www.romadailynews.it/servizi/parcheggi-nel-centro-di-roma-0296305">Parcheggiare a Roma</a></li><li>➡ <a href="http://www.romadailynews.it/servizi/come-spostarsi-a-roma-0296366">Spostarsi a Roma</a></li></ul></div></div><div id="adv_multi-3" class="sb-widget clearfix widget_adv_multi"><div style="text-align:left;margin:10px 0 0 0" id='div-gpt-ad-1505377957461-2-romadailynews-dsk-art-dx-300x600-atf'></div></div><div id="text-24" class="sb-widget clearfix widget_text"><div class="textwidget"><div style="position:relative;box-sizing:content-box;padding:10px 10px 10px 10px;border:2px solid #0A5ED6;zoom:1;overflow:hidden;height:80px;width:280px;text-align:left;"><center><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.romadailynews.it/wp-content/uploads/logo-philips.png" alt="Philips" align="center" height="27" width="150"><noscript><img src="https://www.romadailynews.it/wp-content/uploads/xlogo-philips.png.pagespeed.ic.gi8LbCHsS6.png" alt="Philips" align="center" height="27" width="150"></noscript></a></center><center><p style="margin-top:10px;margin-right:3px;margin-left:3px;margin-bottom:14px;color:#333;font:normal 12px helvetica, arial, sans-serif;text-align:justify"><b style="color:#0A5ED6;">Philips</b> &egrave; leader nella cura del corpo dell'uomo. <b><a href="http://www.philips.it/c-m-pe/rasatura" target="_blank" style="color:0A5ED6;text-decoration: none;font-weight:bold">Scopri tutti i rasoi elettrici da uomo</a></b>, perch&eacute; un viso ben rasato non passa mai di moda!</p></div></center></div></div><div id="adv_multi-2" class="sb-widget clearfix widget_adv_multi"><div id='div-gpt-ad-1505377957461-1-romadailynews-dsk-art-dx-300x250-btf' style="text-align:left;margin:10px 0"></div></div><div id="mh_newsdesk_recent_posts-2" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Ultimi Articoli</span></h4><ul class="mh-rp-widget widget-list"><li class="rp-widget-item"> <a href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-23-03-2018-ore-0800-0352569" title="Ultime Notizie Roma del 23-03-2018 ore 08:00" rel="bookmark"> Ultime Notizie Roma del 23-03-2018 ore 08:00 </a></li><li class="rp-widget-item"> <a href="https://www.romadailynews.it/radio-rdn/traffico-roma-del-23-03-2018-ore-0755-0352567" title="Traffico Roma del 23-03-2018 ore 07:55" rel="bookmark"> Traffico Roma del 23-03-2018 ore 07:55 </a></li><li class="rp-widget-item"> <a href="https://www.romadailynews.it/cronaca/marsala-importavano-migranti-e-sigarette-dalla-tunisia-4-arresti-0352565" title="Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti" rel="bookmark"> Marsala. Importavano migranti e sigarette dalla Tunisia, 4 arresti </a></li><li class="rp-widget-item"> <a href="https://www.romadailynews.it/cronaca/forli-due-ragazzi-pestati-da-branco-di-nordafricani-0352562" title="Forlì. Due ragazzi pestati da branco di nordafricani" rel="bookmark"> Forlì. Due ragazzi pestati da branco di nordafricani </a></li><li class="rp-widget-item"> <a href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-23-03-2018-ore-0700-0352557" title="Ultime Notizie Roma del 23-03-2018 ore 07:00" rel="bookmark"> Ultime Notizie Roma del 23-03-2018 ore 07:00 </a></li></ul></div></aside></div></div><footer class="mh-footer"><div class="wrapper-inner clearfix"></div><div class="footer-bottom"><div class="wrapper-inner clearfix"><div id="logofooter"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 537.5 396.1" preserveAspectRatio="xMidYMin meet"> <path fill="#EF9A21" d="M143.7 71L186 58 163 0"/> <path fill-rule="evenodd" clip-rule="evenodd" fill="#E18527" d="M143 70.2l6 66.5 62.3-18.7"/> <path fill="#F09920" d="M293 187l2.2-60.2 68.7 50.5"/> <path fill="#FBAD18" d="M416.6 238.7l57.7 3.2 13.7-45"/> <path fill="#E78D24" d="M295.2 126.8l68.7 50.5-18-52"/> <path fill="#F2B75C" d="M364 177.3l37-44.2-54.4-7"/> <path fill="#DC7E28" d="M313.2 242.5l51.2-5-63.5-30.7"/> <path fill="#FBAD18" d="M364 177.3l52.6 61.4L436 184"/> <path fill="#EDB260" d="M364 177.3l37-44.2 35 51"/> <path fill="#FDBB1D" d="M416.6 238.7l71.3-41.4-52-13.4"/> <path fill="#FFD15C" d="M401 133l93.2 33.7-58 17.2"/> <path fill="#F7BE61" d="M488 197.3l6.2-30.6-58 17.2"/> <path fill="#ED9022" d="M364.4 237.4l52.2 1.3 36 82.3"/> <path fill="#E28F26" d="M416.6 238.7l57.7 3.2-21.8 79"/> <path fill="#FCB116" d="M474.3 242l63.2 70.4-85 8.6"/> <path fill="#F7BE61" d="M474.3 242l13.6-44.7 33 54"/> <path fill="#FFCE5D" d="M474.3 242l63.2 70.4-16-61.2"/> <path fill="#FFCF5E" d="M488 197.3l6.2-30.6 27.2 84.5"/> <path fill="#BB4927" d="M313.2 242.5l51.2-5-21 84.7"/> <path fill="#E37626" d="M364.4 237.4l88 83.6-109 1.2"/> <path fill="#E99723" d="M292.8 186.3l8 20.5 23.8-10.8"/> <path fill="#F8A81B" d="M293 187l71-9.7-39.4 18.7"/> <path fill="#E68D24" d="M301 206.8l63.4 30.6-39.8-41.4"/> <path fill="#E08027" d="M364.4 237.4l52.2 1.3-92-42.7"/> <path fill="#EB9522" d="M364 177.3l52.6 61.4-92-42.7"/> <path fill="#F9A14A" d="M249.6 129.5l15 51.8L293 187"/> <path fill="#FCB116" d="M249.6 129.5l45.8-2.8L293 187"/> <path fill="#A12528" d="M236.8 194.7l21.6 53.6-100.7 17.3"/> <path fill="#931A1E" d="M77.4 276l80.3-10.4-77 50"/> <path fill="#AD3224" d="M69.5 69.4L86.7 106l57-35"/> <path fill="#D16C28" d="M236.8 194.7l24-9.6-20-66"/> <path fill="#A81F23" d="M77.4 276l3.3 39.7L0 313.3"/> <path fill="#8F191F" d="M35 232.7L77.5 276 0 313.3"/> <path fill="#751019" d="M77.4 276l80.3-10.4L80.3 217"/> <path fill="#A81F23" d="M153.2 200.8l4.5 64.8L80.3 217"/> <path fill="#A02427" d="M35 232.7L77.5 276l3-59"/> <path fill="#C85D28" d="M69.5 69.4l74.2 1.5-12-59"/> <path fill="#BA4C35" d="M153.2 200.8l4.5 64.8L191 196"/> <path fill="#EA9423" d="M236.8 194.7l24-9.6 28 7"/> <path fill="#BB4226" d="M236.8 194.7l21.6 53.6 50-4"/> <path fill="#D16C28" d="M236.8 194.7l52-3 19.7 52.7"/> <path fill="#710E19" d="M80.7 315.7l78-51-.5 53.8"/> <path fill="#8F191F" d="M157.7 265.6l100.7-17.3-29.6 74"/> <path fill="#A02427" d="M228.8 322.4l29.6-74L337 322"/> <path fill="#B23A25" d="M258.4 248.3l50-4 28.5 78"/> <path fill="#921A1E" d="M157.7 265.6l79-71L191 196"/> <path fill="#C45927" d="M240.8 118.8l-4 76-45.7 1"/> <path fill="#997B54" d="M89.8 201l-55.3-21.7L89.8 201z"/> <path fill="#B03725" d="M86.7 106l-1.3 47-51 26.4"/> <path fill="#90191F" d="M80 216.7l69.4-82-65.6 17"/> <path fill="#A71F23" d="M69.5 69.4L86.7 106l-52.2 73.4"/> <path fill="#9A1C1F" d="M35 232.7L81 217l-46.5-37.7"/> <path fill="#710E19" d="M0 313.4l35-80.7-.5-53.3"/> <path fill="#9B1C20" d="M79.2 217.5l74-16.7-3.8-66.2"/> <path fill="#D77328" d="M143.7 71L185 55.2l26.3 62.7"/> <path fill="#AE3524" d="M153.2 200.8l38-5-41.8-61.2"/> <path fill="#EC9722" d="M191 196l49.8-77.2-29.5-.8"/> <path fill="#A81F23" d="M143.7 71l5.7 63.6L83.8 152"/> <path fill="#B84226" d="M143.7 71l5.7 63.6L83.8 152"/> <path fill="#A81F23" d="M34.5 179.3l45.8 37.4 3.5-64.7"/> <path fill="#BE4D27" d="M86.7 106l57-35-60 81"/> <path fill="#D87328" d="M131.8 12.3l12 58.6 19-71"/> <path fill-rule="evenodd" clip-rule="evenodd" fill="#D26D28" d="M149.4 134.6l62-16.6-20.3 78"/> <path fill-rule="evenodd" clip-rule="evenodd" fill="#941A1E" d="M158.2 266v52.5l70.5 3.7"/> <path id="dailynews" fill-rule="evenodd" clip-rule="evenodd" fill="#141414" d="M71.4 353H78c17.3 0 17.3 29.3 0 29.3h-6.6V353zm6.6-12.3H57.6v54H78c35.4-.3 35.4-54 0-54zm58.2 35.5H124l6-14.4 6.2 14.4zm7.7 18.5h13v-2l-25-53h-6l-25 53v2h14l3-7h22l3 7zm38-12v-30h6v-12h-26v12h6v30h-7v12h28v-12m20-42h-14v54h34v-12.4h-20m45-10.3l18.3-29.4v-2h-15l-10 18h-.4l-10-18h-15v2l18 29.4v22.6h14m78 0h5v-54h-14V367l-27-26.4h-5v54h14v-26.4m73-27.6h-34v54h35v-12.2h-21V373h19v-12.3h-18.6v-8h20m38.2-11.3l-9 29h-1l-2-9.4-7-20.4h-14v2l19 52.8h7.3l8-26h.4l8.6 26h8l19-52.8v-2h-14l-7 20.4-2 9.3-9.4-29m45 37h-13c0 24 43.7 23.3 43.7.5 0-13.6-11-15-21.6-16.2-5-.5-9-1.4-8.6-5.5.7-6 15.5-7 15.5 1h13c.4-23-41.3-23-40.8 0 0 12 7.6 16 19.4 17 5.6 1 10 1 10 5 0 7-17 7-17 0z"/> <g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"> <path d="M106 267H86.3v-27.2h20c15.7.2 15 27.2 0 27.2zm23 18.3c27.5-18.4 19.7-70-23-70.2H58.6v109h27.7v-32h14.5l18.6 32h31v-4L129 286z"/> <path d="M180.7 269.4c0-39 54.5-39 54.5 0 0 39.4-54.5 39.4-54.5 0zm83 0c0-75-111.5-75-111.5 0 0 75.2 111.4 75.2 111.4 0zM328 262l-42.4-47h-10.2v108.5h28.4v-48.2l23 24h3l23-24v48.2h28.6V215h-10m82.6 71.4h-24.4l12-28.7 12.5 28.7zm15.6 37h27v-3.8l-49-106H436l-49 106v4h27.3l6.4-13.3h42.8l6.4 13.2z"/> </g> </svg></div><div id="footercontenti"><div class="smalltext">Testata giornalistica registrata al Tribunale di Roma con autorizzazione n. 236 del 26 Maggio 2010.Direttore Responsabile: Arrigo d'Armiento - Editore Flashpress Srl - Redazione: Tel. 06.991.96.991 - Fax 06.62.276.970</div><nav class="footer-nav clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li><a href="https://www.romadailynews.it/chi-siamo">Chi Siamo</a></li><li><a href="https://www.romadailynews.it/info">Redazione</a></li><li><a href="https://www.romadailynews.it/contatti">Contatti</a></li><li><a href="https://www.romadailynews.it/cookie-policy">Cookie Policy</a></li><li><a href="https://www.romadailynews.it/informativa-sulla-privacy">Informativa sulla Privacy</a></li></ul></div></nav></div></div></div></footer> <script>(function(w,d){var b=d.getElementsByTagName("body")[0];var s=d.createElement("script");s.async=true;var v=!("IntersectionObserver"in w)?"8.5.2":"10.3.5";s.src="https://www.romadailynews.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-"+v+".min.js";w.lazyLoadOptions={elements_selector:"img, iframe",data_src:"lazy-src",data_srcset:"lazy-srcset",skip_invisible:false,class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_load:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};b.appendChild(s);}(window,document));window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;var observer=new MutationObserver(function(mutations){mutations.forEach(function(mutation){lazyLoadInstance.update();});});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);},false);</script> <link rel='stylesheet' id='popupcss' href='https://www.romadailynews.it/wp-content/cache/min/1/wp-content/themes/RDN_child/A.magnificpopup-bbbd8be501ba523678a9711457de52b0.css.pagespeed.cf.dPkJM7qbsn.css' data-minify="1" type='text/css' media='all'/> <script src="https://www.romadailynews.it/wp-content/themes/RDN_child/js/ma-popup.js.pagespeed.jm.3XOwZpkohU.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-15865008-6','auto');ga('send','pageview');</script><script src="https://www.romadailynews.it/wp-content/themes/RDN_child/js/cookiechoices.js.pagespeed.jm.JmihgBpiUh.js" defer="defer"></script> <script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito utilizza cookie, anche di terze parti, per inviarti servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. All'interno del sito è sempre presente un link all'informativa stessa. Cliccando sull'apposito tasto oppure su un qualsiasi elemento della pagina acconsenti all'uso dei cookie.",'Ho capito','Informativa sui Cookie','http://www.romadailynews.it/cookie-policy');});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1521790167 -->