<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Simone Romano è il vincitore del Cantagiro 2019 - RomaDailyNews</title>
<meta name="image_thumb_src" content="https://www.romadailynews.it/photogallery_new/images/2019/10/simone-romano-e-il-vincitore-del-cantagiro-2019-361720.660x368.jpg"><meta name="thumb" content="https://www.romadailynews.it/photogallery_new/images/2019/10/simone-romano-e-il-vincitore-del-cantagiro-2019-361720.660x368.jpg"><meta property="og:image" content="https://www.romadailynews.it/photogallery_new/images/2019/10/simone-romano-e-il-vincitore-del-cantagiro-2019-361720.660x368.jpg"><meta property="og:image:type" content="https://www.romadailynews.it/photogallery_new/images/2019/10/simone-romano-e-il-vincitore-del-cantagiro-2019-361720.660x368.jpg"><meta name="twitter:image" content="https://www.romadailynews.it/photogallery_new/images/2019/10/simone-romano-e-il-vincitore-del-cantagiro-2019-361720.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Simone Romano è il vincitore del Cantagiro 2019 - RomaDailyNews" />
<meta property="og:description" content="Grande festa di colori, luci ed emozioni&nbsp;per la&nbsp;serata finale andata in scena ieri sera presso..." />
<meta property="og:url" content="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/" />
<meta property="og:site_name" content="RomaDailyNews" />
<meta property="article:section" content="Eventi, Cultura Spettacolo" />
<meta property="article:published_time" content="2019-10-07T13:30:43+02:00" />
<meta property="fb:app_id" content="349613875546945" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Grande festa di colori, luci ed emozioni per la serata finale andata in scena ieri sera presso..." />
<meta name="twitter:title" content="Simone Romano è il vincitore del Cantagiro 2019 - RomaDailyNews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.romadailynews.it\/","name":"RomaDailyNews","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.romadailynews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RomaDailyNews &raquo; Simone Romano è il vincitore  del Cantagiro 2019 Feed dei commenti" href="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.romadailynews.it/wp-content/themes/edidesk/style.css?ver=1522162025' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.romadailynews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romadailynews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.romadailynews.it/wp-json/' />
<link rel='shortlink' href='https://www.romadailynews.it/?p=420206' />
<link rel="alternate" type="application/json+oembed" href="https://www.romadailynews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romadailynews.it%2Feventi%2Fsimone-romano-vincitore-del-cantagiro-2019-0420206%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.romadailynews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romadailynews.it%2Feventi%2Fsimone-romano-vincitore-del-cantagiro-2019-0420206%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/amp/"><style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=282'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-15865008-6', 'auto');
    ga('create', 'UA-62113761-1', 'auto', {'name': 'newTracker'});  // New tracker.
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'redazione',
        	});
	
    ga('newTracker.send', 'pageview', {
      'anonymizeIp': true
    });

</script>





<link rel="apple-touch-icon" sizes="180x180" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RomaDailyNewsIl sito di informazione di Roma RSS Feed" href="https://www.romadailynews.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.romadailynews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""https://www.romadailynews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Montserrat:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="349613875546945" />

<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v2.12/?fields=engagement&id={url}&access_token=349613875546945|m2TF1pXIcx4d2MW4CZULX2TTNj4";
    }
</script>


</head>
<body class="post-template-default single single-post postid-420206 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"eventi,RDN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"eventi,RDN"}' data-dimensions="10x10"></div>  

 
			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"eventi,RDN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.romadailynews.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.romadailynews.it/politica/">Politica</a></li>
            <li><a title="Sport" href="https://www.romadailynews.it/sport/">Sport</a></li>
            <li><a title="Primo Piano" href="https://www.romadailynews.it/primo-piano/">Primo Piano</a></li>
            <li><a title="Altre Notizie" href="https://www.romadailynews.it/altre-notizie/">Altre Notizie</a></li>
            <li><a title="Eventi, Cultura Spettacolo" href="https://www.romadailynews.it/eventi/">Eventi, Cultura Spettacolo</a></li>
                  <li><a title="News24" href="https://www.romadailynews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Municipio I" href="/notizie-di-citta/municipio-i">Municipio I</a></li>
                            <li><a title="Municipio II" href="/notizie-di-citta/municipio-ii">Municipio II</a></li>
                            <li><a title="Municipio III" href="/notizie-di-citta/municipio-iii">Municipio III</a></li>
                            <li><a title="Municipio IV" href="/notizie-di-citta/municipio-iv">Municipio IV</a></li>
                            <li><a title="Municipio V" href="/notizie-di-citta/municipio-v">Municipio V</a></li>
                            <li><a title="Municipio VI" href="/notizie-di-citta/municipio-vi">Municipio VI</a></li>
                            <li><a title="Municipio VII" href="/notizie-di-citta/municipio-vii">Municipio VII</a></li>
                            <li><a title="Municipio VIII" href="/notizie-di-citta/municipio-viii">Municipio VIII</a></li>
                            <li><a title="Municipio IX" href="/notizie-di-citta/municipio-ix">Municipio IX</a></li>
                            <li><a title="Municipio X" href="/notizie-di-citta/municipio-x">Municipio X</a></li>
                            <li><a title="Municipio XI" href="/notizie-di-citta/municipio-xi">Municipio XI</a></li>
                            <li><a title="Municipio XII" href="/notizie-di-citta/municipio-xii">Municipio XII</a></li>
                            <li><a title="Municipio XIII" href="/notizie-di-citta/municipio-xiii">Municipio XIII</a></li>
                            <li><a title="Municipio XIV" href="/notizie-di-citta/municipio-xiv">Municipio XIV</a></li>
                            <li><a title="Municipio XV" href="/notizie-di-citta/municipio-xv">Municipio XV</a></li>
            	  
	            </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.romadailynews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.romadailynews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.romadailynews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/leggi-oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Ultime Notizie Roma del 07-10-2019 ore 14:10" href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-07-10-2019-ore-1410-0420215/">
      <figure></figure>
      </a>
            <header>            <h2><a title="Ultime Notizie Roma del 07-10-2019 ore 14:10" href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-07-10-2019-ore-1410-0420215/">Ultime Notizie Roma del 07-10-2019 ore 14:10</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Calcinacci e residui edili: Polizia Locale trova materiali di cantiere tra resti archeologici" href="https://www.romadailynews.it/cronaca/calcinacci-e-residui-edili-polizia-locale-trova-materiali-di-cantiere-tra-resti-archeologici-0420212/">
      <figure><img src="https://www.romadailynews.it/photogallery_new/images/2019/10/cronaca-07-10-19-361723.660x368.jpg" alt="cronaca 07/10/19"></figure>
      </a>
            <header>            <h2><a title="Calcinacci e residui edili: Polizia Locale trova materiali di cantiere tra resti archeologici" href="https://www.romadailynews.it/cronaca/calcinacci-e-residui-edili-polizia-locale-trova-materiali-di-cantiere-tra-resti-archeologici-0420212/">Calcinacci e residui edili: Polizia Locale trova materiali di cantiere tra resti archeologici</a> <a class="mm-link" title="https://www.romadailynews.it/cronaca/calcinacci-e-residui-edili-polizia-locale-trova-materiali-di-cantiere-tra-resti-archeologici-0420212/"  href="https://www.romadailynews.it/cronaca/calcinacci-e-residui-edili-polizia-locale-trova-materiali-di-cantiere-tra-resti-archeologici-0420212/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Bimbo aggredito da maiale: attualmente sedato in ventilazione meccanica" href="https://www.romadailynews.it/cronaca/bimbo-aggredito-da-maiale-attualmente-sedato-in-ventilazione-meccanica-0420210/">
      <figure><img src="https://www.romadailynews.it/photogallery_new/images/2019/07/ambulanza-aperta-bambino-gesu-360667.660x368.jpg" alt="ambulanza aperta Bambino Gesu'"></figure>
      </a>
            <header>            <h2><a title="Bimbo aggredito da maiale: attualmente sedato in ventilazione meccanica" href="https://www.romadailynews.it/cronaca/bimbo-aggredito-da-maiale-attualmente-sedato-in-ventilazione-meccanica-0420210/">Bimbo aggredito da maiale: attualmente sedato in ventilazione meccanica</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Simone Romano è il vincitore  del Cantagiro 2019" href="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/">
      <figure><img src="https://www.romadailynews.it/photogallery_new/images/2019/10/simone-romano-e-il-vincitore-del-cantagiro-2019-361720.660x368.jpg" alt="Simone Romano è il vincitore  del Cantagiro 2019"></figure>
      </a>
            <header>            <h2><a title="Simone Romano è il vincitore  del Cantagiro 2019" href="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/">Simone Romano è il vincitore  del Cantagiro 2019</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"eventi,RDN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="TG RDN del 26/04/19" href="https://www.romadailynews.it/video/tg-rdn-del-26-04-19/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/-FGoXU-kBjc/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="TG RDN del 26/04/19" href="https://www.romadailynews.it/video/tg-rdn-del-26-04-19/">
          TG RDN del 26/04/19          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Municipi</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Municipio I" href="/notizie-di-citta/municipio-i">Municipio I</a></li>
                        <li><a title="Municipio II" href="/notizie-di-citta/municipio-ii">Municipio II</a></li>
                        <li><a title="Municipio III" href="/notizie-di-citta/municipio-iii">Municipio III</a></li>
                        <li><a title="Municipio IV" href="/notizie-di-citta/municipio-iv">Municipio IV</a></li>
                        <li><a title="Municipio IX" href="/notizie-di-citta/municipio-ix">Municipio IX</a></li>
                        <li><a title="Municipio V" href="/notizie-di-citta/municipio-v">Municipio V</a></li>
                        <li><a title="Municipio VI" href="/notizie-di-citta/municipio-vi">Municipio VI</a></li>
                        <li><a title="Municipio VII" href="/notizie-di-citta/municipio-vii">Municipio VII</a></li>
                        <li><a title="Municipio VIII" href="/notizie-di-citta/municipio-viii">Municipio VIII</a></li>
                        <li><a title="Municipio X" href="/notizie-di-citta/municipio-x">Municipio X</a></li>
                        <li><a title="Municipio XI" href="/notizie-di-citta/municipio-xi">Municipio XI</a></li>
                        <li><a title="Municipio XII" href="/notizie-di-citta/municipio-xii">Municipio XII</a></li>
                        <li><a title="Municipio XIII" href="/notizie-di-citta/municipio-xiii">Municipio XIII</a></li>
                        <li><a title="Municipio XIV" href="/notizie-di-citta/municipio-xiv">Municipio XIV</a></li>
                        <li><a title="Municipio XV" href="/notizie-di-citta/municipio-xv">Municipio XV</a></li>
                                  </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.romadailynews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.romadailynews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="OPS - Opinioni politicamente scorrette - di Arrigo d'Armiento" href="https://www.romadailynews.it/ops-opinioni-politicamente-scorrette-di-arrigo-darmiento/">OPS - Opinioni politicamente scorrette - di Arrigo d'Armiento</a></li>
                                    <li><a   title="Tragedie in due battute" href="https://www.romadailynews.it/tragedie-in-due-battute/">Tragedie in due battute</a></li>
                                    <li><a   title="Favola" href="https://www.romadailynews.it/favola/">Favola</a></li>
                                    <li><a   title="Buon Compleanno" href="https://www.romadailynews.it/buon-compleanno/">Buon Compleanno</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Roma">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/municipio-i">Municipio I</option>
                                    <option value="notizie-di-citta/municipio-ii">Municipio II</option>
                                    <option value="notizie-di-citta/municipio-iii">Municipio III</option>
                                    <option value="notizie-di-citta/municipio-iv">Municipio IV</option>
                                    <option value="notizie-di-citta/municipio-ix">Municipio IX</option>
                                    <option value="notizie-di-citta/municipio-v">Municipio V</option>
                                    <option value="notizie-di-citta/municipio-vi">Municipio VI</option>
                                    <option value="notizie-di-citta/municipio-vii">Municipio VII</option>
                                    <option value="notizie-di-citta/municipio-viii">Municipio VIII</option>
                                    <option value="notizie-di-citta/municipio-x">Municipio X</option>
                                    <option value="notizie-di-citta/municipio-xi">Municipio XI</option>
                                    <option value="notizie-di-citta/municipio-xii">Municipio XII</option>
                                    <option value="notizie-di-citta/municipio-xiii">Municipio XIII</option>
                                    <option value="notizie-di-citta/municipio-xiv">Municipio XIV</option>
                                    <option value="notizie-di-citta/municipio-xv">Municipio XV</option>
                                    <option value="notizie-di-citta/news">News</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/virgola-presscomm-black.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/RomaDailyNews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/romadailynews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCYcv7NMHboMSEbynsS1HcWQ"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.romadailynews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.romadailynews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.romadailynews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.romadailynews.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.romadailynews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.romadailynews.it&amp;_wpnonce=e7820c9220" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">


        <div class="nsl-container nsl-container-block"><a href="https://www.romadailynews.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.romadailynews.it%2Feventi%2Fsimone-romano-vincitore-del-cantagiro-2019-0420206%2F" rel="nofollow" aria-label="Continua con &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg><span>Continua con <b>Facebook</b></span></span></a></div>

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a RomaDailyNews</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di RomaDailyNews</p>
        </div>
        <a title="Registrati" href="https://www.romadailynews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(1444);
// ]]> --></script>
  <div class="row header-top">
     <div class="manchette sx-manchette">
       <div style="width: 320px; height:70px; margin: auto auto;"> </div>
       <div style="width: 320px; height:70px; margin: auto auto;"> </div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="RomaDailyNews - Il sito di informazione di Roma" src="/wp-content/uploads/2018/02/roma-daily-news.jpg" ></a>
    <div class="manchette dx-manchette">
       <div style="width: 320px; height:70px; margin: auto auto;"> </div>
       <div style="width: 320px; height:70px; margin: auto auto;"> </div>
    </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                    <h3 class="argomento"><a href="https://www.romadailynews.it/eventi/" title="Guarda tutte le notize di Eventi, Cultura Spettacolo">Eventi, Cultura Spettacolo</a></h3> 
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Simone Romano è il vincitore  del Cantagiro 2019 </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="https://www.romadailynews.it/author/redazione/">redazione</a> 
                
         -  07 Ottobre 2019 - 13:30</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.romadailynews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>


        <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		                
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"eventi,RDN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romadailynews.it/photogallery_new/images/2019/10/simone-romano-e-il-vincitore-del-cantagiro-2019-361720.660x368.jpg" alt="Simone Romano è il vincitore  del Cantagiro 2019">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/" data-shortlink="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/" data-title="Simone Romano è il vincitore  del Cantagiro 2019" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Simone Romano è il vincitore  del Cantagiro 2019&amp;body=Clicca qui per leggerlo: https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Grande festa di colori, luci ed emozioni per la serata finale andata in scena ieri sera presso il Palaterme di Fiuggi dell´edizione 2019 del Cantagiro. La Giuria capitanata da Maria Grazia Fontana ha decretato il vincitore di quest´anno.: e´ il giovanissimo siciliano Simone Romano, 19 anni emozionatissimo per la vittoria, con un pezzo intitolato “I miei quadri”, una canzone molto intima e personale che parla tanto di lui e di come vede la vita.</p>          
	             
<p>Con parole sue ci spiega  a fine serata che “la vita e´ come le tele dei quadri, ognuno dipinge con i suoi colori, pero´ questi colori arrivano da soli, perche´ la vita va come deve andare…..e i suoi quadri non sono d´inchiostro ma di puro sentimento”, cioè una vita vissuta con cose vere.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"eventi,RDN"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
	             
<p>Cantare questo brano lo emoziona ad ogni esibizione, come fosse la prima volta. Incoraggiato dalla mamma comincia a cantare all´etá di 12 anni, come sfogo per piccoli problemi di ansia, esibendosi nelle piazze della sua cittadina con il karaoke. In seguito prende seriamente questo percorso e 2017 comincia a studiare chitarra e a scrivere testi e melodie. E da allora non si è piú fermato, rimanendo un ragazzo comunque con la testa sulle spalle ed i piedi per terra.</p>          
	             
<p>Il secondo posto in classifica è andato ad Alex Allifay mentre il terzo posto la vittoria è andata a Cose di Famiglia, alias i due fratelli Giacomo e Mauro Da Ros.</p>          
	             
<p>In ordine gli altri premi sono andati a: Gabriele Palmieri (Premio Bardotti); Lisa Celeste (Premio Lirico – Pop); Anyone (Premio Rapper); Giusy Munno (Premio Migliore Interpretazione);Victoria (Premio Radio Italia Anni ´60);Jacopo Sabbatini (Premio Mio); Cose di Famiglia (Premio Nuova Imaie); Marcello Matta (Premio 2 Righe); Arianna De Piccoli (Premio SIAE); Valeria Mancini (Premio Unicef);Marica Mele (Premio Emozione); Lindale (Premio Opportunitá).</p>          
	             
<p>Livello altissimo dei concorrenti entrati in finalissima, come da tradizione nelle selezioni fatte in giro per l´Italia e nelle pre-finali, tutti uniti dalla bella e forte esperienza che il Cantagiro regala loro, dando supporto grazie ad uno staff altamente qualificato,dagli operatori ai coach che affiancano i ragazzi.</p>          
	             
<p>Soddisfazione e gioia è stata espressa patron Enzo De Carlo e dal Direttore Artistico Elvino Echeoni che insieme ai presentatori Giulia Carla De Carlo e Ruggero Sardo hanno ringraziato tutti i partecipanti ed i collaboratori che hanno reso possibile lo svolgimento di questo grande evento, da anni simbolo indiscusso della ricerca di nuovi talenti sia sul nostro territorio che all’estero.</p>          
	             
<p>Il Cantagiro è davvero una “carovana” speciale, capace di portare vere emozioni dall´ inizio alla fine. E grazie al suo nobile scopo di ricerca di nuovi talenti ci lascia in eredità davvero il futuro della nostra musica italiana. E l´appuntamento e´ nuovamente per l´anno prossimo,prontissimi per rivivere momenti unici, proprio come recita lo slogan: “Cantagiro. Una storia , un´emozione, un´opportunitá.</p>          
	                       
	                       
                
           
        </div>
        
        
                  
          
      </div>

        <div class="banner middle-board first"> </div>


        <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		                
        </ul>
      </div>
       
		        
         
 	          <script type='text/javascript'><!--// <![CDATA[
    OA_show(2003);
    // ]]> --></script>
       
                      <div id="wrap-bottom-related-posts">
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Entra nel recinto dei maiali e viene sbranato: dramma alle porte di Roma" href="https://www.romadailynews.it/cronaca/entra-nel-recinto-dei-maiali-e-viene-sbranato-dramma-alle-porte-di-roma-0420138/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2019/10/cronaca-07-10-19-361710.150x113.jpg" alt="cronaca 07/10/19"></figure></a>
                                        <h4 class="argomento">Cronaca di Roma</h4> 
                    <h2><a title="Entra nel recinto dei maiali e viene sbranato: dramma alle porte di Roma" href="https://www.romadailynews.it/cronaca/entra-nel-recinto-dei-maiali-e-viene-sbranato-dramma-alle-porte-di-roma-0420138/">Entra nel recinto dei maiali e viene sbranato: dramma alle porte di Roma</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Calcinacci e residui edili: Polizia Locale trova materiali di cantiere tra resti archeologici" href="https://www.romadailynews.it/cronaca/calcinacci-e-residui-edili-polizia-locale-trova-materiali-di-cantiere-tra-resti-archeologici-0420212/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2019/10/cronaca-07-10-19-361723.150x113.jpg" alt="cronaca 07/10/19"></figure></a>
                                        <h4 class="argomento">Cronaca di Roma</h4> 
                    <h2><a title="Calcinacci e residui edili: Polizia Locale trova materiali di cantiere tra resti archeologici" href="https://www.romadailynews.it/cronaca/calcinacci-e-residui-edili-polizia-locale-trova-materiali-di-cantiere-tra-resti-archeologici-0420212/">Calcinacci e residui edili: Polizia Locale trova materiali di cantiere tra resti archeologici</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Tenta suicidio gettandosi nel Tevere, a fargli da zavorra zaino pieno di libri" href="https://www.romadailynews.it/cronaca/tenta-suicidio-gettandosi-nel-tevere-a-fargli-da-zavorra-zaino-pieno-di-libri-0420152/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2011/10/sub-42163.150x113.jpg" alt="sub"></figure></a>
                                        <h4 class="argomento">Cronaca di Roma</h4> 
                    <h2><a title="Tenta suicidio gettandosi nel Tevere, a fargli da zavorra zaino pieno di libri" href="https://www.romadailynews.it/cronaca/tenta-suicidio-gettandosi-nel-tevere-a-fargli-da-zavorra-zaino-pieno-di-libri-0420152/">Tenta suicidio gettandosi nel Tevere, a fargli da zavorra zaino pieno di libri</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Domenica da Far West al Trullo: colpi di fucile contro un’abitazione" href="https://www.romadailynews.it/cronaca/domenica-da-far-west-al-trullo-colpi-di-fucile-contro-unabitazione-0420158/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2018/01/cronaca-di-roma-polizia-di-stato-340554.150x113.jpg" alt="Cronaca di Roma-Polizia di Stato"></figure></a>
                                        <h4 class="argomento">Cronaca di Roma</h4> 
                    <h2><a title="Domenica da Far West al Trullo: colpi di fucile contro un’abitazione" href="https://www.romadailynews.it/cronaca/domenica-da-far-west-al-trullo-colpi-di-fucile-contro-unabitazione-0420158/">Domenica da Far West al Trullo: colpi di fucile contro un’abitazione</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>

    </article>
     
    
            
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <!-- ########### Ad Script for RomaDailyNews.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1442);
// ]]> --></script>
<!-- ####### Fine Ad Script for RomaDailyNews.it_1scroll_300x250 ################ -->  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Emozioni e sorrisi a Women for Women against Violence &#8211; Premio Camomilla" href="https://www.romadailynews.it/attualita/emozioni-e-sorrisi-a-women-for-women-against-violence-premio-camomilla-0420016/">
  
    
  <img src="https://www.romadailynews.it/photogallery_new/images/2019/10/leyla-hussein-beatrice-luzi-361705.316x176.jpg" alt="Leyla Hussein Beatrice Luzi">  
 
  <h3>Emozioni e sorrisi a Women for Women against Violence &#8211; Premio Camomilla</h3>
  </a> </li>
<li> <a   title="Parco di Centocelle, scoperta discarica dove prima sorgeva autodemolitore abusivo" href="https://www.romadailynews.it/cronaca/parco-di-centocelle-scoperta-discarica-dove-prima-sorgeva-autodemolitore-abusivo-0419907/">
  
    
  <img src="https://www.romadailynews.it/photogallery_new/images/2019/10/discarica-abusiva-361694.316x176.jpg" alt="discarica abusiva">  
 
  <h3>Parco di Centocelle, scoperta discarica dove prima sorgeva autodemolitore abusivo</h3>
  </a> </li>
<li> <a   title="Joker in lingua originale nelle sale The Space Cinema" href="https://www.romadailynews.it/eventi/joker-lingua-originale-nelle-sale-the-space-cinema-0419803/">
  
    
  <img src="https://www.romadailynews.it/photogallery_new/images/2019/07/joker-360634.316x176.jpg" alt="Joker">  
 
  <h3>Joker in lingua originale nelle sale The Space Cinema</h3>
  </a> </li>
<li> <a   title="Tor Pignattara, nasce Biblioteca Condivisa di Quartiere: 2000 libri donati da cittadini. Teatro Studio Uno / LaRocca Fortezza Culturale" href="https://www.romadailynews.it/eventi/tor-pignattara-nasce-biblioteca-condivisa-di-quartiere-2000-libri-donati-da-cittadini-teatro-studio-uno-larocca-fortezza-culturale-0419817/">
  
    
  <img src="https://www.romadailynews.it/photogallery_new/images/2019/10/biblioteca-condivisa-361679.316x176.jpg" alt="biblioteca condivisa">  
 
  <h3>Tor Pignattara, nasce Biblioteca Condivisa di Quartiere: 2000 libri donati da cittadini. Teatro Studio Uno / LaRocca Fortezza Culturale</h3>
  </a> </li>
<li> <a   title="Il documentario &#8216;That click&#8217;, diretto da Luca Severi sulla vita e le fotografie di Douglas Kirkland alla Festa del Cinema di Roma" href="https://www.romadailynews.it/eventi/il-documentario-that-click-diretto-da-luca-severi-sulla-vita-e-le-fotografie-di-douglas-kirkland-alla-festa-del-cinema-di-roma-0419810/">
  
    
  <img src="https://www.romadailynews.it/photogallery_new/images/2019/10/douglas-kirkland-361682.316x176.jpg" alt="Douglas Kirkland">  
 
  <h3>Il documentario &#8216;That click&#8217;, diretto da Luca Severi sulla vita e le fotografie di Douglas Kirkland alla Festa del Cinema di Roma</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Le immagini del funerale di Fabrizio Frizzi" href="https://www.romadailynews.it/fotogallery/le-immagini-del-funerale-fabrizio-frizzi/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.romadailynews.it/photogallery_new/images/2018/03/funerali-fabrizio-frizzi-352994.660x368.jpg" />  
 
  <h3>Le immagini del funerale di Fabrizio Frizzi</h3>
  </a> </li>
<li> <a   title="Simone Romano è il vincitore  del Cantagiro 2019" href="https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/">
  
    
    
 
  <h3>Simone Romano è il vincitore  del Cantagiro 2019</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Scontri Lazio-Spal: il video" href="https://www.romadailynews.it/video/scontri-lazio-spal-video/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/SLpQ4L0VKb4/0.jpg">  
 
  <h3>Scontri Lazio-Spal: il video</h3>
  </a> </li>
<li> <a   title="TG RDN del 26/04/19" href="https://www.romadailynews.it/video/tg-rdn-del-26-04-19/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/-FGoXU-kBjc/0.jpg">  
 
  <h3>TG RDN del 26/04/19</h3>
  </a> </li>
<li> <a   title="Oroscopo del giorno oggi Giovedì 30 Agosto 2018" href="https://www.romadailynews.it/video/oroscopo-del-giorno-oggi-giovedi-30-agosto-2018/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/i6H4y1YwWGs/0.jpg">  
 
  <h3>Oroscopo del giorno oggi Giovedì 30 Agosto 2018</h3>
  </a> </li>
<li> <a   title="&#8220;Mirella Gregori, cronaca di una scomparsa&#8221; &#8211; Intervista a Mauro Valentini" href="https://www.romadailynews.it/video/mirella-gregori-cronaca-scomparsa-intervista-mauro-valentini/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/1zDKRucmXVs/0.jpg">  
 
  <h3>&#8220;Mirella Gregori, cronaca di una scomparsa&#8221; &#8211; Intervista a Mauro Valentini</h3>
  </a> </li>
<li> <a   title="“Marta Russo. Il Mistero della Sapienza” intervista a Mauro Valentini" href="https://www.romadailynews.it/video/marta-russo-mauro-valentini/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/EL0DV3vjmwQ/0.jpg">  
 
  <h3>“Marta Russo. Il Mistero della Sapienza” intervista a Mauro Valentini</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"eventi,RDN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"eventi,RDN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo//"><span>RDN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo//">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo//"></a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_rovesci_30.jpg"><br></td>
        <td class="temphot">21&deg;C</td>
        <td class="tempcold">17&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo//" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	
	        <article class="sb-news-box sb-box- right ">
			                <a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" class="thumb" title="Meteo Roma: previsioni per martedì 8 ottobre" href="https://www.romadailynews.it/il-meteo/meteo-roma-previsioni-per-martedi-8-ottobre-0420197/">
                    <figure>  	<span class="play-icon"><i class="fa fa-play"></i></span>
 </figure>
                </a>
			            <header>
				                <h2><a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" title="Meteo Roma: previsioni per martedì 8 ottobre" href="https://www.romadailynews.it/il-meteo/meteo-roma-previsioni-per-martedi-8-ottobre-0420197/">
						Meteo Roma: previsioni per martedì 8 ottobre                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo//">previsioni</a> <a class="mm-link" title="Meteo Roma: previsioni per martedì 8 ottobre"  href="https://www.romadailynews.it/il-meteo/meteo-roma-previsioni-per-martedi-8-ottobre-0420197/">video</a>  </h2>
            </header>
            <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.romadailynews.it/il-meteo/meteo-roma-previsioni-per-martedi-8-ottobre-0420197/" data-text="Meteo Roma: previsioni per martedì 8 ottobre"></div>
</div>
                <div class="comment-now"><a title="Commenta Meteo Roma: previsioni per martedì 8 ottobre" href="https://www.romadailynews.it/il-meteo/meteo-roma-previsioni-per-martedi-8-ottobre-0420197/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
            </div>
        </article>
	

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"eventi,RDN"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <!-- ########### Ad Script for RomaDailyNews.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1443);
// ]]> --></script>
<!-- ####### Fine Ad Script for RomaDailyNews.it_medium_300x250 ################ -->  </div>
  </aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.romadailynews.it/eventi/simone-romano-vincitore-del-cantagiro-2019-0420206/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RomaDailyNews" src="/wp-content/uploads/2018/02/roma-daily-news.jpg" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.romadailynews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/RomaDailyNews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/romadailynews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.romadailynews.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.romadailynews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="https://www.romadailynews.it/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="https://www.romadailynews.it/politica/">Politica</a></li>   
                  <li><a title="Sport" href="https://www.romadailynews.it/sport/">Sport</a></li>   
                  <li><a title="Primo Piano" href="https://www.romadailynews.it/primo-piano/">Primo Piano</a></li>   
                  <li><a title="Altre Notizie" href="https://www.romadailynews.it/altre-notizie/">Altre Notizie</a></li>   
                  <li><a title="Eventi, Cultura Spettacolo" href="https://www.romadailynews.it/eventi/">Eventi, Cultura Spettacolo</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="https://www.romadailynews.it/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="A.S. Roma" href="https://www.romadailynews.it/sport/a-s-roma/">A.S. Roma</a></li>   
                          <li><a  title="S.S. Lazio" href="https://www.romadailynews.it/sport/s-s-lazio/">S.S. Lazio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="">Municipi</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Municipio I" href="/notizie-di-citta/municipio-i">Municipio I</a></li>   
                          <li><a  title="Municipio II" href="/notizie-di-citta/municipio-ii">Municipio II</a></li>   
                          <li><a  title="Municipio III" href="/notizie-di-citta/municipio-iii">Municipio III</a></li>   
                          <li><a  title="Municipio IV" href="/notizie-di-citta/municipio-iv">Municipio IV</a></li>   
                          <li><a  title="Municipio V" href="/notizie-di-citta/municipio-v">Municipio V</a></li>   
                          <li><a  title="Municipio VI" href="/notizie-di-citta/municipio-vi">Municipio VI</a></li>   
                          <li><a  title="Municipio VII" href="/notizie-di-citta/municipio-vii">Municipio VII</a></li>   
                          <li><a  title="Municipio VIII" href="/notizie-di-citta/municipio-viii">Municipio VIII</a></li>   
                          <li><a  title="Municipio IX" href="/notizie-di-citta/municipio-ix">Municipio IX</a></li>   
                          <li><a  title="Municipio X" href="/notizie-di-citta/municipio-x">Municipio X</a></li>   
                          <li><a  title="Municipio XI" href="/notizie-di-citta/municipio-xi">Municipio XI</a></li>   
                          <li><a  title="Municipio XII" href="/notizie-di-citta/municipio-xii">Municipio XII</a></li>   
                          <li><a  title="Municipio XIII" href="/notizie-di-citta/municipio-xiii">Municipio XIII</a></li>   
                          <li><a  title="Municipio XIV" href="/notizie-di-citta/municipio-xiv">Municipio XIV</a></li>   
                          <li><a  title="Municipio XV" href="/notizie-di-citta/municipio-xv">Municipio XV</a></li>   
                              </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.romadailynews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.romadailynews.it/home-eventi/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
    <!--    <li  class="menu-05">-->
<!--      --><!--      <h4><a title="WebTV" href="--><!--">WebTV</a></h4>-->
<!--      <ul class="submenu submenu-05">-->
<!--        <li><a title="Home" href="--><!--">Home</a></li>-->
<!--        --><!--        <li><a title="--><!--" href="/category-video/--><!--">--><!--</a></li>-->
<!--        --><!--      </ul>-->
<!--    </li>-->
<!--    <li  class="menu-06">-->
<!--      --><!--      <h4><a title="Home Photogallery" href="--><!--">Photogallery</a></h4>-->
<!--      <ul class="submenu submenu-06">-->
<!--        <li><a title="Home" href="--><!--">Home</a></li>-->
<!--        --><!--        <li><a title="--><!--" href="/category-fotogallery/--><!--">--><!--</a></li>-->
<!--        --><!--      </ul>-->
<!--    </li>-->
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RomaDailyNews</strong></h4>
       <strong>Redazione</strong>
<p><a href="mailto:redazione@romadailynews.it">redazione@romadailynews.it</a><br></p>

<strong>Direttore responsabile</strong>
<p>Arrigo d'Armiento <br>
direttore@romadailynews.it <br>
Registro degli Operatori di Comunicazione n. 22836 <br> P.I./C.F. RM 09300461002
</p>

<strong>Editore</strong>
 <p>Flashpress Srl<br>
 Registrazione Tribunale di RM: numero n. 236 del 26 Maggio 2010 </p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.romadailynews.it/info/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.romadailynews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.romadailynews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.romadailynews.it/cookie-policy/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.romadailynews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.romadailynews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- ########### Ad Script for RomaDailyNews.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1445);
// ]]> --></script>
<!-- ####### Fine Ad Script for RomaDailyNews.it_RichMedia1 ################ -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'RomaDailyNews',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-romadailynewsit&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '349613875546945',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/edidesk/js/commons.js?ver=1556008939'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/edidesk/js/all-init.js?ver=1521555224'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21695469946'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
