<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Morra: senza parole per fatti Magliana, episodio molto grave - RomaDailyNews</title>
<meta name="image_thumb_src" content="https://www.romadailynews.it/photogallery_new/images/2017/03/nicola-morra-307033.660x368.jpg"><meta name="thumb" content="https://www.romadailynews.it/photogallery_new/images/2017/03/nicola-morra-307033.660x368.jpg"><meta property="og:image" content="https://www.romadailynews.it/photogallery_new/images/2017/03/nicola-morra-307033.660x368.jpg"><meta property="og:image:type" content="https://www.romadailynews.it/photogallery_new/images/2017/03/nicola-morra-307033.660x368.jpg"><meta name="twitter:image" content="https://www.romadailynews.it/photogallery_new/images/2017/03/nicola-morra-307033.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Roma - &quot;Un agguato in perfetto stile da criminalita&#039; organizzata nella Capitale, davanti ad un asilo, lascia veramente senza parole. Da sottolineare come tutti i fatti di sangue siano gravi e purtroppo molti non abbiano neanche diritto di cronaca&quot;."/>
<link rel="canonical" href="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morra: senza parole per fatti Magliana, episodio molto grave - RomaDailyNews" />
<meta property="og:description" content="Roma - &quot;Un agguato in perfetto stile da criminalita&#039; organizzata nella Capitale, davanti ad un asilo, lascia veramente senza parole. Da sottolineare come tutti i fatti di sangue siano gravi e purtroppo molti non abbiano neanche diritto di&nbsp;cronaca&quot;." />
<meta property="og:url" content="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/" />
<meta property="og:site_name" content="RomaDailyNews" />
<meta property="article:tag" content="agguato Magliana" />
<meta property="article:tag" content="Politica Roma" />
<meta property="article:tag" content="sicurezza" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-01-10T16:15:50+01:00" />
<meta property="fb:app_id" content="349613875546945" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Roma - &quot;Un agguato in perfetto stile da criminalita&#039; organizzata nella Capitale, davanti ad un asilo, lascia veramente senza parole. Da sottolineare come tutti i fatti di sangue siano gravi e purtroppo molti non abbiano neanche diritto di cronaca&quot;." />
<meta name="twitter:title" content="Morra: senza parole per fatti Magliana, episodio molto grave - RomaDailyNews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.romadailynews.it\/","name":"RomaDailyNews","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.romadailynews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RomaDailyNews &raquo; Morra: senza parole per fatti Magliana, episodio molto grave Feed dei commenti" href="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.romadailynews.it/wp-content/themes/edidesk/style.css?ver=1522162025' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.romadailynews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romadailynews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.romadailynews.it/wp-json/' />
<link rel='shortlink' href='https://www.romadailynews.it/?p=376226' />
<link rel="alternate" type="application/json+oembed" href="https://www.romadailynews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romadailynews.it%2Fpolitica%2Fmorra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.romadailynews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romadailynews.it%2Fpolitica%2Fmorra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/amp/"><style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=282'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-15865008-6', 'auto');
    ga('create', 'UA-62113761-1', 'auto', {'name': 'newTracker'});  // New tracker.
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'redazione',
        	});
	
    ga('newTracker.send', 'pageview', {
      'anonymizeIp': true
    });

</script>





<link rel="apple-touch-icon" sizes="180x180" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RomaDailyNewsIl sito di informazione di Roma RSS Feed" href="https://www.romadailynews.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.romadailynews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""https://www.romadailynews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Montserrat:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="349613875546945" />

<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v2.12/?fields=engagement&id={url}&access_token=349613875546945|m2TF1pXIcx4d2MW4CZULX2TTNj4";
    }
</script>


</head>
<body class="post-template-default single single-post postid-376226 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"politica,agguato-magliana,politica-roma,sicurezza,RDN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"politica,agguato-magliana,politica-roma,sicurezza,RDN"}' data-dimensions="10x10"></div>  

 
			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"politica,agguato-magliana,politica-roma,sicurezza,RDN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.romadailynews.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.romadailynews.it/politica/">Politica</a></li>
            <li><a title="Sport" href="https://www.romadailynews.it/sport/">Sport</a></li>
            <li><a title="Primo Piano" href="https://www.romadailynews.it/primo-piano/">Primo Piano</a></li>
            <li><a title="Altre Notizie" href="https://www.romadailynews.it/altre-notizie/">Altre Notizie</a></li>
            <li><a title="Eventi, Cultura Spettacolo" href="https://www.romadailynews.it/eventi/">Eventi, Cultura Spettacolo</a></li>
                  <li><a title="News24" href="https://www.romadailynews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Municipio I" href="/notizie-di-citta/municipio-i">Municipio I</a></li>
                            <li><a title="Municipio II" href="/notizie-di-citta/municipio-ii">Municipio II</a></li>
                            <li><a title="Municipio III" href="/notizie-di-citta/municipio-iii">Municipio III</a></li>
                            <li><a title="Municipio IV" href="/notizie-di-citta/municipio-iv">Municipio IV</a></li>
                            <li><a title="Municipio V" href="/notizie-di-citta/municipio-v">Municipio V</a></li>
                            <li><a title="Municipio VI" href="/notizie-di-citta/municipio-vi">Municipio VI</a></li>
                            <li><a title="Municipio VII" href="/notizie-di-citta/municipio-vii">Municipio VII</a></li>
                            <li><a title="Municipio VIII" href="/notizie-di-citta/municipio-viii">Municipio VIII</a></li>
                            <li><a title="Municipio IX" href="/notizie-di-citta/municipio-ix">Municipio IX</a></li>
                            <li><a title="Municipio X" href="/notizie-di-citta/municipio-x">Municipio X</a></li>
                            <li><a title="Municipio XI" href="/notizie-di-citta/municipio-xi">Municipio XI</a></li>
                            <li><a title="Municipio XII" href="/notizie-di-citta/municipio-xii">Municipio XII</a></li>
                            <li><a title="Municipio XIII" href="/notizie-di-citta/municipio-xiii">Municipio XIII</a></li>
                            <li><a title="Municipio XIV" href="/notizie-di-citta/municipio-xiv">Municipio XIV</a></li>
                            <li><a title="Municipio XV" href="/notizie-di-citta/municipio-xv">Municipio XV</a></li>
            	  
	            </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.romadailynews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.romadailynews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.romadailynews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/leggi-oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Viabilità Roma Regione Lazio del 10-01-2019 ore 17:45" href="https://www.romadailynews.it/radio-rdn/viabilita-roma-regione-lazio-del-10-01-2019-ore-1745-0376268/">
      <figure></figure>
      </a>
            <header>            <h2><a title="Viabilità Roma Regione Lazio del 10-01-2019 ore 17:45" href="https://www.romadailynews.it/radio-rdn/viabilita-roma-regione-lazio-del-10-01-2019-ore-1745-0376268/">Viabilità Roma Regione Lazio del 10-01-2019 ore 17:45</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Lollobrigida: dopo incuria e degrado anche sicurezza a repentaglio" href="https://www.romadailynews.it/politica/lollobrigida-dopo-incuria-e-degrado-anche-sicurezza-a-repentaglio-0376265/">
      <figure><img src="https://www.romadailynews.it/photogallery_new/images/2018/02/francesco-lollobrigida-347721.660x368.jpg" alt="Francesco Lollobrigida"></figure>
      </a>
            <header>            <h2><a title="Lollobrigida: dopo incuria e degrado anche sicurezza a repentaglio" href="https://www.romadailynews.it/politica/lollobrigida-dopo-incuria-e-degrado-anche-sicurezza-a-repentaglio-0376265/">Lollobrigida: dopo incuria e degrado anche sicurezza a repentaglio</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Casu: né Raggi né Salvini stanno facendo quanto promesso per Roma" href="https://www.romadailynews.it/politica/casu-ne-raggi-ne-salvini-stanno-quanto-promesso-roma-0376263/">
      <figure><img src="https://www.romadailynews.it/photogallery_new/images/2018/08/andrea-casu-partito-democratico-354841.660x368.jpg" alt="Andrea Casu - Partito Democratico"></figure>
      </a>
            <header>            <h2><a title="Casu: né Raggi né Salvini stanno facendo quanto promesso per Roma" href="https://www.romadailynews.it/politica/casu-ne-raggi-ne-salvini-stanno-quanto-promesso-roma-0376263/">Casu: né Raggi né Salvini stanno facendo quanto promesso per Roma</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Traffico Roma del 10-01-2019 ore 17:30" href="https://www.romadailynews.it/radio-rdn/traffico-roma-del-10-01-2019-ore-1730-0376261/">
      <figure></figure>
      </a>
            <header>            <h2><a title="Traffico Roma del 10-01-2019 ore 17:30" href="https://www.romadailynews.it/radio-rdn/traffico-roma-del-10-01-2019-ore-1730-0376261/">Traffico Roma del 10-01-2019 ore 17:30</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"politica,agguato-magliana,politica-roma,sicurezza,RDN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="TG RDN del 10-01-19" href="https://www.romadailynews.it/video/tg-rdn-del-10-01-19/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/g-xVfrRdI0E/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="TG RDN del 10-01-19" href="https://www.romadailynews.it/video/tg-rdn-del-10-01-19/">
          TG RDN del 10-01-19          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Municipi</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Municipio I" href="/notizie-di-citta/municipio-i">Municipio I</a></li>
                        <li><a title="Municipio II" href="/notizie-di-citta/municipio-ii">Municipio II</a></li>
                        <li><a title="Municipio III" href="/notizie-di-citta/municipio-iii">Municipio III</a></li>
                        <li><a title="Municipio IV" href="/notizie-di-citta/municipio-iv">Municipio IV</a></li>
                        <li><a title="Municipio IX" href="/notizie-di-citta/municipio-ix">Municipio IX</a></li>
                        <li><a title="Municipio V" href="/notizie-di-citta/municipio-v">Municipio V</a></li>
                        <li><a title="Municipio VI" href="/notizie-di-citta/municipio-vi">Municipio VI</a></li>
                        <li><a title="Municipio VII" href="/notizie-di-citta/municipio-vii">Municipio VII</a></li>
                        <li><a title="Municipio VIII" href="/notizie-di-citta/municipio-viii">Municipio VIII</a></li>
                        <li><a title="Municipio X" href="/notizie-di-citta/municipio-x">Municipio X</a></li>
                        <li><a title="Municipio XI" href="/notizie-di-citta/municipio-xi">Municipio XI</a></li>
                        <li><a title="Municipio XII" href="/notizie-di-citta/municipio-xii">Municipio XII</a></li>
                        <li><a title="Municipio XIII" href="/notizie-di-citta/municipio-xiii">Municipio XIII</a></li>
                        <li><a title="Municipio XIV" href="/notizie-di-citta/municipio-xiv">Municipio XIV</a></li>
                        <li><a title="Municipio XV" href="/notizie-di-citta/municipio-xv">Municipio XV</a></li>
                                  </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.romadailynews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.romadailynews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="OPS - Opinioni politicamente scorrette - di Arrigo d'Armiento" href="https://www.romadailynews.it/ops-opinioni-politicamente-scorrette-di-arrigo-darmiento/">OPS - Opinioni politicamente scorrette - di Arrigo d'Armiento</a></li>
                                    <li><a   title="Tragedie in due battute" href="https://www.romadailynews.it/tragedie-in-due-battute/">Tragedie in due battute</a></li>
                                    <li><a   title="Favola" href="https://www.romadailynews.it/favola/">Favola</a></li>
                                    <li><a   title="Buon Compleanno" href="https://www.romadailynews.it/buon-compleanno/">Buon Compleanno</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Roma">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/municipio-i">Municipio I</option>
                                    <option value="notizie-di-citta/municipio-ii">Municipio II</option>
                                    <option value="notizie-di-citta/municipio-iii">Municipio III</option>
                                    <option value="notizie-di-citta/municipio-iv">Municipio IV</option>
                                    <option value="notizie-di-citta/municipio-ix">Municipio IX</option>
                                    <option value="notizie-di-citta/municipio-v">Municipio V</option>
                                    <option value="notizie-di-citta/municipio-vi">Municipio VI</option>
                                    <option value="notizie-di-citta/municipio-vii">Municipio VII</option>
                                    <option value="notizie-di-citta/municipio-viii">Municipio VIII</option>
                                    <option value="notizie-di-citta/municipio-x">Municipio X</option>
                                    <option value="notizie-di-citta/municipio-xi">Municipio XI</option>
                                    <option value="notizie-di-citta/municipio-xii">Municipio XII</option>
                                    <option value="notizie-di-citta/municipio-xiii">Municipio XIII</option>
                                    <option value="notizie-di-citta/municipio-xiv">Municipio XIV</option>
                                    <option value="notizie-di-citta/municipio-xv">Municipio XV</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/virgola-presscomm-black.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/RomaDailyNews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/romadailynews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCYcv7NMHboMSEbynsS1HcWQ"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.romadailynews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.romadailynews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.romadailynews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.romadailynews.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.romadailynews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.romadailynews.it&amp;_wpnonce=5278c9ccd2" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">


        <div class="nsl-container nsl-container-block"><a href="https://www.romadailynews.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.romadailynews.it%2Fpolitica%2Fmorra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226%2F" rel="nofollow" aria-label="Continua con &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg><span>Continua con <b>Facebook</b></span></span></a></div>

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a RomaDailyNews</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di RomaDailyNews</p>
        </div>
        <a title="Registrati" href="https://www.romadailynews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(1444);
// ]]> --></script>
  <div class="row header-top">
     <div class="manchette sx-manchette">
       <div style="width: 320px; height:70px; margin: auto auto;"> </div>
       <div style="width: 320px; height:70px; margin: auto auto;"> </div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="RomaDailyNews - Il sito di informazione di Roma" src="/wp-content/uploads/2018/02/roma-daily-news.jpg" ></a>
    <div class="manchette dx-manchette">
       <div style="width: 320px; height:70px; margin: auto auto;"> </div>
       <div style="width: 320px; height:70px; margin: auto auto;"> </div>
    </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                    <h3 class="argomento"><a href="https://www.romadailynews.it/politica/" title="Guarda tutte le notize di Politica">Politica</a></h3> 
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Morra: senza parole per fatti Magliana, episodio molto grave </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.romadailynews.it/info/">Redazione</a>
                
         -  10 Gennaio 2019 - 16:15</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.romadailynews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>


        <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.romadailynews.it/tag/agguato-magliana/" rel="tag">agguato Magliana</a></li><li><i class="fa fa-tag"></i><a href="https://www.romadailynews.it/tag/politica-roma/" rel="tag">Politica Roma</a></li><li><i class="fa fa-tag"></i><a href="https://www.romadailynews.it/tag/sicurezza/" rel="tag">sicurezza</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.romadailynews.it/tag-personaggio/nicola-morra/" rel="tag">Nicola Morra</a></li>        
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"politica,agguato-magliana,politica-roma,sicurezza,RDN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romadailynews.it/photogallery_new/images/2017/03/nicola-morra-307033.660x368.jpg" alt="nicola-morra">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/" data-shortlink="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/" data-title="Morra: senza parole per fatti Magliana, episodio molto grave" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Morra: senza parole per fatti Magliana, episodio molto grave&amp;body=Clicca qui per leggerlo: https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Roma – “Un agguato in perfetto stile da criminalita’ organizzata nella Capitale, davanti ad un asilo, lascia veramente senza parole. Da sottolineare come tutti i fatti di sangue siano gravi e purtroppo molti non abbiano neanche diritto di cronaca”.</p>          
	             
<p>“Nessun luogo in Italia e’ zona franca, e mi preme sottolineare che non si combattono le mafie ed i criminali con le parole, ma con i fatti. È stato promesso un rafforzamento delle forze di polizia che ad oggi non e’ avvenuto. Si e’ parlato di sconfitta delle mafie nel volger di pochi mesi: basta con la facile propaganda”.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"politica,agguato-magliana,politica-roma,sicurezza,RDN"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
	             
<p>“Davanti ai colpi di pistola la politica deve reagire dando mezzi alle forze dell’ordine. Basta parole, e’ necessario lavorare a testa bassa ed efficacemente”. Lo comunica in una nota Nicola Morra, presidente commissione Antimafia.</p>          
	                       
	                       
                
           
        </div>
        
        
                  
          
      </div>

        <div class="banner middle-board first"> </div>


        <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.romadailynews.it/tag/agguato-magliana/" rel="tag">agguato Magliana</a></li><li><i class="fa fa-tag"></i><a href="https://www.romadailynews.it/tag/politica-roma/" rel="tag">Politica Roma</a></li><li><i class="fa fa-tag"></i><a href="https://www.romadailynews.it/tag/sicurezza/" rel="tag">sicurezza</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.romadailynews.it/tag-personaggio/nicola-morra/" rel="tag">Nicola Morra</a></li>        
        </ul>
      </div>
       
		        
         
 	          <script type='text/javascript'><!--// <![CDATA[
    OA_show(2003);
    // ]]> --></script>
       
                      <div id="wrap-bottom-related-posts">
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Roma: Guardia di Finanza confisca beni per oltre mezzo miliardo a Balini" href="https://www.romadailynews.it/cronaca/roma-guardia-di-finanza-confisca-beni-per-oltre-mezzo-miliardo-a-balini-0376132/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2011/05/finanza1-25781.150x113.jpg" alt="finanza1"></figure></a>
                                        <h4 class="argomento">Operazione 'ultima spiaggia'</h4> 
                    <h2><a title="Roma: Guardia di Finanza confisca beni per oltre mezzo miliardo a Balini" href="https://www.romadailynews.it/cronaca/roma-guardia-di-finanza-confisca-beni-per-oltre-mezzo-miliardo-a-balini-0376132/">Roma: Guardia di Finanza confisca beni per oltre mezzo miliardo a Balini</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="TG RDN del 10/01/19" href="https://www.romadailynews.it/attualita/tg-rdn-del-10-01-19-0376182/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img alt="" src="//img.youtube.com/vi/g-xVfrRdI0E/0.jpg"></figure></a>
                                         
                    <h2><a title="TG RDN del 10/01/19" href="https://www.romadailynews.it/attualita/tg-rdn-del-10-01-19-0376182/">TG RDN del 10/01/19</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Roma: maltrattamenti su alunni, sospesa maestra indagata" href="https://www.romadailynews.it/cronaca/roma-maltrattamenti-su-alunni-sospesa-maestra-indagata-0376198/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2011/06/asilo-nido-29187.150x113.jpg" alt="asilo nido"></figure></a>
                                        <h4 class="argomento">Cronaca di Roma</h4> 
                    <h2><a title="Roma: maltrattamenti su alunni, sospesa maestra indagata" href="https://www.romadailynews.it/cronaca/roma-maltrattamenti-su-alunni-sospesa-maestra-indagata-0376198/">Roma: maltrattamenti su alunni, sospesa maestra indagata</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Roma: 7 spacciatori in manette dopo controlli autostazione Tibus" href="https://www.romadailynews.it/cronaca/roma-7-spacciatori-in-manette-dopo-controlli-autostazione-tibus-0376208/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2011/07/carabinieri-arresto-33388.150x113.jpg" alt="Carabinieri Arresto"></figure></a>
                                        <h4 class="argomento">Cronaca di Roma</h4> 
                    <h2><a title="Roma: 7 spacciatori in manette dopo controlli autostazione Tibus" href="https://www.romadailynews.it/cronaca/roma-7-spacciatori-in-manette-dopo-controlli-autostazione-tibus-0376208/">Roma: 7 spacciatori in manette dopo controlli autostazione Tibus</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>

    </article>
     
    
            
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <!-- ########### Ad Script for RomaDailyNews.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1442);
// ]]> --></script>
<!-- ####### Fine Ad Script for RomaDailyNews.it_1scroll_300x250 ################ -->  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Roma: compaiono striscioni antisemiti, Lazio-Napoli-Israele stessi colori" href="https://www.romadailynews.it/cronaca/roma-compaiono-striscioni-antisemiti-lazio-napoli-israele-stessi-colori-0376037/">
  
    
  <img src="https://www.romadailynews.it/photogallery_new/images/2019/01/antisemitismo-357253.316x176.jpg" alt="antisemitismo ">  
 
  <h3>Roma: compaiono striscioni antisemiti, Lazio-Napoli-Israele stessi colori</h3>
  </a> </li>
<li> <a   title="Roma: Viadotto Magliana &#8216;dimezzato&#8217; a tempo indeterminato" href="https://www.romadailynews.it/politica/roma-viadotto-magliana-dimezzato-tempo-indeterminato-0375614/">
  
    
  <img src="https://www.romadailynews.it/photogallery_new/images/2019/01/viadotto-della-magliana-357209.316x176.jpg" alt="Viadotto della Magliana">  
 
  <h3>Roma: Viadotto Magliana &#8216;dimezzato&#8217; a tempo indeterminato</h3>
  </a> </li>
<li> <a   title="Roma: morto professor Fernando Aiuti, tra ipotesi anche suicidio" href="https://www.romadailynews.it/cronaca/roma-morto-professor-fernando-aiuti-tra-ipotesi-anche-suicidio-0376007/">
  
    
  <img src="https://www.romadailynews.it/photogallery_new/images/2019/01/fernando-aiuti-357250.316x176.jpg" alt="Fernando Aiuti">  
 
  <h3>Roma: morto professor Fernando Aiuti, tra ipotesi anche suicidio</h3>
  </a> </li>
<li> <a   title="Salvini: sbarchi e aerei? lavoriamo per rimandarne a casa un bel po&#8217;" href="https://www.romadailynews.it/politica/salvini-sbarchi-aerei-lavoriamo-rimandarne-casa-un-bel-po-0375941/">
  
    
  <img src="https://www.romadailynews.it/photogallery_new/images/2019/01/migranti-9-1-19-357244.316x176.jpg" alt="migranti 9-1-19">  
 
  <h3>Salvini: sbarchi e aerei? lavoriamo per rimandarne a casa un bel po&#8217;</h3>
  </a> </li>
<li> <a   title="Roma: aggredisce autista bus e tenta fuga, arrestato 21enne" href="https://www.romadailynews.it/cronaca/roma-aggredisce-autista-bus-e-tenta-fuga-arrestato-21enne-0375991/">
  
    
  <img src="https://www.romadailynews.it/photogallery_new/images/2011/05/arresto-27034.316x176.jpg" alt="arresto">  
 
  <h3>Roma: aggredisce autista bus e tenta fuga, arrestato 21enne</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Zerovskij – Solo Per Amore" href="https://www.romadailynews.it/fotogallery/zerovskij-solo-amore/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.romadailynews.it/photogallery_new/images/2018/03/renato-zero-zerovskij-353004.660x368.jpg" />  
 
  <h3>Zerovskij – Solo Per Amore</h3>
  </a> </li>
<li> <a   title="Ant-Man and The Wasp, presentato oggi a Roma" href="https://www.romadailynews.it/fotogallery/ant-man-and-the-wasp-presentato-oggi-roma/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.romadailynews.it/photogallery_new/images/2018/07/ant-man-and-the-wasp-presentato-oggi-a-roma-354405.660x368.jpg" />  
 
  <h3>Ant-Man and The Wasp, presentato oggi a Roma</h3>
  </a> </li>
<li> <a   title="Earth" href="https://www.romadailynews.it/fotogallery/earth/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 19</span><img alt="" src="https://www.romadailynews.it/photogallery_new/images/2018/04/earth-353297.660x368.jpg" />  
 
  <h3>Earth</h3>
  </a> </li>
<li> <a   title="Morra: senza parole per fatti Magliana, episodio molto grave" href="https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/">
  
    
    
 
  <h3>Morra: senza parole per fatti Magliana, episodio molto grave</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="TG RDN dell&#8217;8/01/19" href="https://www.romadailynews.it/video/tg-rdn-dell8-01-19/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/unUurw0sQ7w/0.jpg">  
 
  <h3>TG RDN dell&#8217;8/01/19</h3>
  </a> </li>
<li> <a   title="Guidonia: Controlli PS in campo nomadi Via dell&#8217;Albuccione" href="https://www.romadailynews.it/video/guidonia-controlli-ps-campo-nomadi-via-dellalbuccione/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/Y5SI88cpiUw/0.jpg">  
 
  <h3>Guidonia: Controlli PS in campo nomadi Via dell&#8217;Albuccione</h3>
  </a> </li>
<li> <a   title="TG RDN DEL 07/01/19" href="https://www.romadailynews.it/video/tg-rdn-del-07-01-19/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/AuU8Gt8YrOw/0.jpg">  
 
  <h3>TG RDN DEL 07/01/19</h3>
  </a> </li>
<li> <a   title="Roma: l&#8217;ex deposito Atac di Piazza Bainsizza diventa &#8216;PratiBus District&#8217;" href="https://www.romadailynews.it/video/roma-lex-deposito-atac-piazza-bainsizza-diventa-pratibus-district/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/dBgOyw37ZgU/0.jpg">  
 
  <h3>Roma: l&#8217;ex deposito Atac di Piazza Bainsizza diventa &#8216;PratiBus District&#8217;</h3>
  </a> </li>
<li> <a   title="&#8220;Fatti in Comune&#8221; dal 6 Settembre in diretta su RDNTv" href="https://www.romadailynews.it/video/fatti-comune-dal-6-settembre-diretta-rdntv/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/JaVlCU0blmE/0.jpg">  
 
  <h3>&#8220;Fatti in Comune&#8221; dal 6 Settembre in diretta su RDNTv</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"politica,agguato-magliana,politica-roma,sicurezza,RDN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"politica,agguato-magliana,politica-roma,sicurezza,RDN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo//"><span>RDN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo//">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo//"></a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/parzialmente_nuvoloso.jpg"><br></td>
        <td class="temphot">9&deg;C</td>
        <td class="tempcold">4&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo//" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	
	        <article class="sb-news-box sb-box- right ">
			                <a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" class="thumb" title="Meteo Roma: Le previsioni per venerdì 11 gennaio" href="https://www.romadailynews.it/il-meteo/meteo-roma-le-previsioni-venerdi-11-gennaio-0376123/">
                    <figure> <img src="https://www.romadailynews.it/photogallery_new/images/2013/06/meteo-roma-previsioni-meteo-a-roma-roma-daily-news-162612.316x176.jpg" alt="METEO ROMA | Previsioni Meteo a Roma -  Roma Daily News"> 	<span class="play-icon"><i class="fa fa-play"></i></span>
 </figure>
                </a>
			            <header>
				                <h2><a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" title="Meteo Roma: Le previsioni per venerdì 11 gennaio" href="https://www.romadailynews.it/il-meteo/meteo-roma-le-previsioni-venerdi-11-gennaio-0376123/">
						Meteo Roma: Le previsioni per venerdì 11 gennaio                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo//">previsioni</a> <a class="mm-link" title="Meteo Roma: Le previsioni per venerdì 11 gennaio"  href="https://www.romadailynews.it/il-meteo/meteo-roma-le-previsioni-venerdi-11-gennaio-0376123/">video</a>  </h2>
            </header>
            <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.romadailynews.it/il-meteo/meteo-roma-le-previsioni-venerdi-11-gennaio-0376123/" data-text="Meteo Roma: Le previsioni per venerdì 11 gennaio"></div>
</div>
                <div class="comment-now"><a title="Commenta Meteo Roma: Le previsioni per venerdì 11 gennaio" href="https://www.romadailynews.it/il-meteo/meteo-roma-le-previsioni-venerdi-11-gennaio-0376123/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
            </div>
        </article>
	

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"politica,agguato-magliana,politica-roma,sicurezza,RDN"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <!-- ########### Ad Script for RomaDailyNews.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1443);
// ]]> --></script>
<!-- ####### Fine Ad Script for RomaDailyNews.it_medium_300x250 ################ -->  </div>
  </aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.romadailynews.it/politica/morra-senza-parole-per-fatti-magliana-episodio-molto-grave-0376226/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RomaDailyNews" src="/wp-content/uploads/2018/02/roma-daily-news.jpg" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.romadailynews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/RomaDailyNews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/romadailynews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.romadailynews.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.romadailynews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="https://www.romadailynews.it/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="https://www.romadailynews.it/politica/">Politica</a></li>   
                  <li><a title="Sport" href="https://www.romadailynews.it/sport/">Sport</a></li>   
                  <li><a title="Primo Piano" href="https://www.romadailynews.it/primo-piano/">Primo Piano</a></li>   
                  <li><a title="Altre Notizie" href="https://www.romadailynews.it/altre-notizie/">Altre Notizie</a></li>   
                  <li><a title="Eventi, Cultura Spettacolo" href="https://www.romadailynews.it/eventi/">Eventi, Cultura Spettacolo</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="https://www.romadailynews.it/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="A.S. Roma" href="https://www.romadailynews.it/sport/a-s-roma/">A.S. Roma</a></li>   
                          <li><a  title="S.S. Lazio" href="https://www.romadailynews.it/sport/s-s-lazio/">S.S. Lazio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="">Municipi</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Municipio I" href="/notizie-di-citta/municipio-i">Municipio I</a></li>   
                          <li><a  title="Municipio II" href="/notizie-di-citta/municipio-ii">Municipio II</a></li>   
                          <li><a  title="Municipio III" href="/notizie-di-citta/municipio-iii">Municipio III</a></li>   
                          <li><a  title="Municipio IV" href="/notizie-di-citta/municipio-iv">Municipio IV</a></li>   
                          <li><a  title="Municipio V" href="/notizie-di-citta/municipio-v">Municipio V</a></li>   
                          <li><a  title="Municipio VI" href="/notizie-di-citta/municipio-vi">Municipio VI</a></li>   
                          <li><a  title="Municipio VII" href="/notizie-di-citta/municipio-vii">Municipio VII</a></li>   
                          <li><a  title="Municipio VIII" href="/notizie-di-citta/municipio-viii">Municipio VIII</a></li>   
                          <li><a  title="Municipio IX" href="/notizie-di-citta/municipio-ix">Municipio IX</a></li>   
                          <li><a  title="Municipio X" href="/notizie-di-citta/municipio-x">Municipio X</a></li>   
                          <li><a  title="Municipio XI" href="/notizie-di-citta/municipio-xi">Municipio XI</a></li>   
                          <li><a  title="Municipio XII" href="/notizie-di-citta/municipio-xii">Municipio XII</a></li>   
                          <li><a  title="Municipio XIII" href="/notizie-di-citta/municipio-xiii">Municipio XIII</a></li>   
                          <li><a  title="Municipio XIV" href="/notizie-di-citta/municipio-xiv">Municipio XIV</a></li>   
                          <li><a  title="Municipio XV" href="/notizie-di-citta/municipio-xv">Municipio XV</a></li>   
                              </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.romadailynews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.romadailynews.it/home-eventi/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
    <!--    <li  class="menu-05">-->
<!--      --><!--      <h4><a title="WebTV" href="--><!--">WebTV</a></h4>-->
<!--      <ul class="submenu submenu-05">-->
<!--        <li><a title="Home" href="--><!--">Home</a></li>-->
<!--        --><!--        <li><a title="--><!--" href="/category-video/--><!--">--><!--</a></li>-->
<!--        --><!--      </ul>-->
<!--    </li>-->
<!--    <li  class="menu-06">-->
<!--      --><!--      <h4><a title="Home Photogallery" href="--><!--">Photogallery</a></h4>-->
<!--      <ul class="submenu submenu-06">-->
<!--        <li><a title="Home" href="--><!--">Home</a></li>-->
<!--        --><!--        <li><a title="--><!--" href="/category-fotogallery/--><!--">--><!--</a></li>-->
<!--        --><!--      </ul>-->
<!--    </li>-->
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RomaDailyNews</strong></h4>
       <strong>Redazione</strong>
<p><a href="mailto:redazione@romadailynews.it">redazione@romadailynews.it</a><br></p>

<strong>Direttore responsabile</strong>
<p>Arrigo d'Armiento <br>
direttore@romadailynews.it <br>
Registro degli Operatori di Comunicazione n. 22836 <br> P.I./C.F. RM 09300461002
</p>

<strong>Editore</strong>
 <p>Flashpress Srl<br>
 Registrazione Tribunale di RM: numero n. 236 del 26 Maggio 2010 </p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.romadailynews.it/info/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.romadailynews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.romadailynews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.romadailynews.it/cookie-policy/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.romadailynews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.romadailynews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- ########### Ad Script for RomaDailyNews.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1445);
// ]]> --></script>
<!-- ####### Fine Ad Script for RomaDailyNews.it_RichMedia1 ################ -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'RomaDailyNews',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-romadailynewsit&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '349613875546945',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/edidesk/js/commons.js?ver=1533214879'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/edidesk/js/all-init.js?ver=1521555224'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21695469946'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
