<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.romadailynews.it/photogallery_new/images/roma-daily-news-logo-social.jpg"><meta name="thumb" content="https://www.romadailynews.it/photogallery_new/images/roma-daily-news-logo-social.jpg"><meta property="og:image" content="https://www.romadailynews.it/photogallery_new/images/roma-daily-news-logo-social.jpg"><meta property="og:image:type" content="https://www.romadailynews.it/photogallery_new/images/roma-daily-news-logo-social.jpg"><meta name="twitter:image" content="https://www.romadailynews.it/photogallery_new/images/roma-daily-news-logo-social.jpg"><meta property="og:image:width" content="275"><meta property="og:image:height" content="275"><title>Ultime Notizie Roma del 17-11-2021 ore 07:10 - RomaDailyNews</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=282'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-15865008-6', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f57a2e92babab00124f82db&product=sop' async='async'></script>
<script data-ad-client="ca-pub-7908048212953765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.romadailynews.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<meta property="fb:app_id" content="349613875546945" />
<link rel="alternate" type="application/rss+xml" title="RomaDailyNewsIl sito di informazione di Roma RSS Feed" href="https://www.romadailynews.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="romadailynews radiogiornale mercoledì 17 novembre Buongiorno da Francesco Vitale i presidenti di regione di centro-destra si appellano al governo affinché"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ultime Notizie Roma del 17-11-2021 ore 07:10 - RomaDailyNews" />
<meta property="og:description" content="romadailynews radiogiornale mercoled&igrave; 17 novembre Buongiorno da Francesco Vitale i presidenti di regione di centro-destra si appellano al governo affinch&eacute;" />
<meta property="og:url" content="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/" />
<meta property="og:site_name" content="RomaDailyNews" />
<meta property="article:section" content="Radio RDN" />
<meta property="article:published_time" content="2021-11-17T06:10:37+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="romadailynews radiogiornale mercoledì 17 novembre Buongiorno da Francesco Vitale i presidenti di regione di centro-destra si appellano al governo affinché" />
<meta name="twitter:title" content="Ultime Notizie Roma del 17-11-2021 ore 07:10 - RomaDailyNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.romadailynews.it/#website","url":"https://www.romadailynews.it/","name":"RomaDailyNews","inLanguage":"it-IT","description":"Il sito di informazione di Roma","potentialAction":[{"@type":"SearchAction","target":"https://www.romadailynews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/#webpage","url":"https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/","name":"Ultime Notizie Roma del 17-11-2021 ore 07:10 - RomaDailyNews","isPartOf":{"@id":"https://www.romadailynews.it/#website"},"inLanguage":"it-IT","datePublished":"2021-11-17T06:10:37+00:00","dateModified":"2021-11-17T06:10:37+00:00","author":{"@id":"https://www.romadailynews.it/#/schema/person/2dc2a627c6fc0ff7df0755e847188abb"},"description":"romadailynews radiogiornale mercoled\u00ec 17 novembre Buongiorno da Francesco Vitale i presidenti di regione di centro-destra si appellano al governo affinch\u00e9","potentialAction":[{"@type":"ReadAction","target":["https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/"]}]},{"@type":["Person"],"@id":"https://www.romadailynews.it/#/schema/person/2dc2a627c6fc0ff7df0755e847188abb","name":"Redazione RadioRDN","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RomaDailyNews &raquo; Ultime Notizie Roma del 17-11-2021 ore 07:10 Feed dei commenti" href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.romadailynews.it/wp-content/themes/edidesk/style.css?ver=1599577750' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.romadailynews.it/wp-content/themes/edidesk/css/commons.css?ver=1586337109' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.romadailynews.it/wp-content/themes/edidesk/css/layout-vasto.css?ver=1586799111' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.romadailynews.it/wp-content/themes/edidesk-child/css/custom.css?ver=1587380620' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.romadailynews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romadailynews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/edidesk/js/commons.js?ver=1599577680'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/edidesk-child/js/custom.js?ver=1521555275'></script>
<link rel='https://api.w.org/' href='https://www.romadailynews.it/wp-json/' />
<link rel='shortlink' href='https://www.romadailynews.it/?p=614731' />
<link rel="alternate" type="application/json+oembed" href="https://www.romadailynews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romadailynews.it%2Fradio-rdn%2Fultime-notizie-roma-del-17-11-2021-ore-0710-0614731%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.romadailynews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romadailynews.it%2Fradio-rdn%2Fultime-notizie-roma-del-17-11-2021-ore-0710-0614731%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/amp/">
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>

</head>
<body class="post-template-default single single-post postid-614731 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"radio-rdn,RDN","sito":"romadailynews.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"radio-rdn,RDN","sito":"romadailynews.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"radio-rdn,RDN","sito":"romadailynews.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Primo Piano" href="https://www.romadailynews.it/primo-piano/">Primo Piano</a></li>
            <li><a title="Cronaca" href="https://www.romadailynews.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.romadailynews.it/politica/">Politica</a></li>
            <li><a title="Eventi, Cultura Spettacolo" href="https://www.romadailynews.it/eventi/">Eventi, Cultura Spettacolo</a></li>
            <li><a title="Altre Notizie" href="https://www.romadailynews.it/altre-notizie/">Altre Notizie</a></li>
                                <li><a title="Sport" href="https://www.romadailynews.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.romadailynews.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Municipio I" href="https://www.romadailynews.it/notizie-di-citta/municipio-i/">Municipio I</a></li><li><a title="Municipio II" href="https://www.romadailynews.it/notizie-di-citta/municipio-ii/">Municipio II</a></li><li><a title="Municipio III" href="https://www.romadailynews.it/notizie-di-citta/municipio-iii/">Municipio III</a></li><li><a title="Municipio IV" href="https://www.romadailynews.it/notizie-di-citta/municipio-iv/">Municipio IV</a></li><li><a title="Municipio V" href="https://www.romadailynews.it/notizie-di-citta/municipio-v/">Municipio V</a></li><li><a title="Municipio VI" href="https://www.romadailynews.it/notizie-di-citta/municipio-vi/">Municipio VI</a></li><li><a title="Municipio VII" href="https://www.romadailynews.it/notizie-di-citta/municipio-vii/">Municipio VII</a></li><li><a title="Municipio VIII" href="https://www.romadailynews.it/notizie-di-citta/municipio-viii/">Municipio VIII</a></li><li><a title="Municipio IX" href="https://www.romadailynews.it/notizie-di-citta/municipio-ix/">Municipio IX</a></li><li><a title="Municipio X" href="https://www.romadailynews.it/notizie-di-citta/municipio-x/">Municipio X</a></li><li><a title="Municipio XI" href="https://www.romadailynews.it/notizie-di-citta/municipio-xi/">Municipio XI</a></li><li><a title="Municipio XII" href="https://www.romadailynews.it/notizie-di-citta/municipio-xii/">Municipio XII</a></li><li><a title="Municipio XIII" href="https://www.romadailynews.it/notizie-di-citta/municipio-xiii/">Municipio XIII</a></li><li><a title="Municipio XIV" href="https://www.romadailynews.it/notizie-di-citta/municipio-xiv/">Municipio XIV</a></li><li><a title="Municipio XV" href="https://www.romadailynews.it/notizie-di-citta/municipio-xv/">Municipio XV</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.romadailynews.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.romadailynews.it/home-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.romadailynews.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.romadailynews.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/leggi-oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.romadailynews.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Eva Emaus: Dont&#8217; Lose My Eyes, il nuovo videoclip di Luca Tommassini da oggi su Youtube" href="https://www.romadailynews.it/eventi/eva-emaus-dont-lose-my-eyes-il-nuovo-videoclip-di-luca-tommassini-da-oggi-su-youtube-0614843/">
                      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.romadailynews.it/photogallery_new/images/2021/11/eva-emaus-2-371269.660x368.jpg" alt="eva emaus 2"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Eventi, cultura spettacolo</h4>                           <h2><a title="Eva Emaus: Dont&#8217; Lose My Eyes, il nuovo videoclip di Luca Tommassini da oggi su Youtube" href="https://www.romadailynews.it/eventi/eva-emaus-dont-lose-my-eyes-il-nuovo-videoclip-di-luca-tommassini-da-oggi-su-youtube-0614843/">Eva Emaus: Dont&#8217; Lose My Eyes, il nuovo videoclip di Luca Tommassini da oggi su Youtube</a> <a class="mm-link" title="https://www.romadailynews.it/eventi/eva-emaus-dont-lose-my-eyes-il-nuovo-videoclip-di-luca-tommassini-da-oggi-su-youtube-0614843/"  href="https://www.romadailynews.it/eventi/eva-emaus-dont-lose-my-eyes-il-nuovo-videoclip-di-luca-tommassini-da-oggi-su-youtube-0614843/">foto</a> <a class="mm-link" title="Eva Emaus: Dont&#8217; Lose My Eyes, il nuovo videoclip di Luca Tommassini da oggi su Youtube"  href="https://www.romadailynews.it/eventi/eva-emaus-dont-lose-my-eyes-il-nuovo-videoclip-di-luca-tommassini-da-oggi-su-youtube-0614843/">video</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Traffico Roma del 17-11-2021 ore 13:30" href="https://www.romadailynews.it/radio-rdn/traffico-roma-del-17-11-2021-ore-1330-0614844/">
                      <figure></figure>
                      </a>
                                            <header>                            <h2><a title="Traffico Roma del 17-11-2021 ore 13:30" href="https://www.romadailynews.it/radio-rdn/traffico-roma-del-17-11-2021-ore-1330-0614844/">Traffico Roma del 17-11-2021 ore 13:30</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="“C’era una volta Gheddafi”: un documentario racconta l’incredibile vita del Colonnello" href="https://www.romadailynews.it/eventi/cera-una-volta-gheddafi-un-documentario-racconta-lincredibile-vita-del-colonnello-0614825/">
                      <figure><img src="https://www.romadailynews.it/photogallery_new/images/2021/11/gheddafi-documentario-371267.660x368.jpg" alt="Gheddafi documentario"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Eventi, cultura spettacolo</h4>                           <h2><a title="“C’era una volta Gheddafi”: un documentario racconta l’incredibile vita del Colonnello" href="https://www.romadailynews.it/eventi/cera-una-volta-gheddafi-un-documentario-racconta-lincredibile-vita-del-colonnello-0614825/">“C’era una volta Gheddafi”: un documentario racconta l’incredibile vita del Colonnello</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Ultime Notizie Roma del 17-11-2021 ore 13:10" href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-1310-0614839/">
                      <figure></figure>
                      </a>
                                            <header>                            <h2><a title="Ultime Notizie Roma del 17-11-2021 ore 13:10" href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-1310-0614839/">Ultime Notizie Roma del 17-11-2021 ore 13:10</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"radio-rdn,RDN","sito":"romadailynews.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="La serie Generazione 56k su Netflix" href="https://www.romadailynews.it/video/la-serie-generazione-56k-su-netflix/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/fm0zkB4VqQU/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="La serie Generazione 56k su Netflix" href="https://www.romadailynews.it/video/la-serie-generazione-56k-su-netflix/">
          La serie Generazione 56k su Netflix          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Municipi</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Municipio I" href="https://www.romadailynews.it/notizie-di-citta/municipio-i/">Municipio I</a></li>
			                                <li><a title="Municipio II" href="https://www.romadailynews.it/notizie-di-citta/municipio-ii/">Municipio II</a></li>
			                                <li><a title="Municipio III" href="https://www.romadailynews.it/notizie-di-citta/municipio-iii/">Municipio III</a></li>
			                                <li><a title="Municipio IV" href="https://www.romadailynews.it/notizie-di-citta/municipio-iv/">Municipio IV</a></li>
			                                <li><a title="Municipio V" href="https://www.romadailynews.it/notizie-di-citta/municipio-v/">Municipio V</a></li>
			                                <li><a title="Municipio VI" href="https://www.romadailynews.it/notizie-di-citta/municipio-vi/">Municipio VI</a></li>
			                                <li><a title="Municipio VII" href="https://www.romadailynews.it/notizie-di-citta/municipio-vii/">Municipio VII</a></li>
			                                <li><a title="Municipio VIII" href="https://www.romadailynews.it/notizie-di-citta/municipio-viii/">Municipio VIII</a></li>
			                                <li><a title="Municipio IX" href="https://www.romadailynews.it/notizie-di-citta/municipio-ix/">Municipio IX</a></li>
			                                <li><a title="Municipio X" href="https://www.romadailynews.it/notizie-di-citta/municipio-x/">Municipio X</a></li>
			                                <li><a title="Municipio XI" href="https://www.romadailynews.it/notizie-di-citta/municipio-xi/">Municipio XI</a></li>
			                                <li><a title="Municipio XII" href="https://www.romadailynews.it/notizie-di-citta/municipio-xii/">Municipio XII</a></li>
			                                <li><a title="Municipio XIII" href="https://www.romadailynews.it/notizie-di-citta/municipio-xiii/">Municipio XIII</a></li>
			                                <li><a title="Municipio XIV" href="https://www.romadailynews.it/notizie-di-citta/municipio-xiv/">Municipio XIV</a></li>
			                                <li><a title="Municipio XV" href="https://www.romadailynews.it/notizie-di-citta/municipio-xv/">Municipio XV</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.romadailynews.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<!--<li id="main-menu-05"><a href="">Menu</a> <b class="fa fa-caret-down"></b>-->
<!--	<ul>-->
<!--	</ul>-->
<!--</li>-->

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.romadailynews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.romadailynews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="OPS - Opinioni politicamente scorrette - di Arrigo d'Armiento" href="https://www.romadailynews.it/rubriche/ops-opinioni-politicamente-scorrette-di-arrigo-darmiento/">OPS - Opinioni politicamente scorrette - di Arrigo d'Armiento</a></li>
                                    <li><a   title="Tragedie in due battute" href="https://www.romadailynews.it/rubriche/tragedie-in-due-battute/">Tragedie in due battute</a></li>
                                    <li><a   title="Favola" href="https://www.romadailynews.it/rubriche/favola/">Favola</a></li>
                                    <li><a   title="Buon Compleanno" href="https://www.romadailynews.it/rubriche/buon-compleanno/">Buon Compleanno</a></li>
                                    <li><a   title="Il Notaio Risponde" href="https://www.romadailynews.it/rubriche/il-notaio-risponde/">Il Notaio Risponde</a></li>
                                  </ul>
              </li>
              	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Roma">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/municipio-i">Municipio I</option>
                                    <option value="notizie-di-citta/municipio-ii">Municipio II</option>
                                    <option value="notizie-di-citta/municipio-iii">Municipio III</option>
                                    <option value="notizie-di-citta/municipio-iv">Municipio IV</option>
                                    <option value="notizie-di-citta/municipio-ix">Municipio IX</option>
                                    <option value="notizie-di-citta/municipio-v">Municipio V</option>
                                    <option value="notizie-di-citta/municipio-vi">Municipio VI</option>
                                    <option value="notizie-di-citta/municipio-vii">Municipio VII</option>
                                    <option value="notizie-di-citta/municipio-viii">Municipio VIII</option>
                                    <option value="notizie-di-citta/municipio-x">Municipio X</option>
                                    <option value="notizie-di-citta/municipio-xi">Municipio XI</option>
                                    <option value="notizie-di-citta/municipio-xii">Municipio XII</option>
                                    <option value="notizie-di-citta/municipio-xiii">Municipio XIII</option>
                                    <option value="notizie-di-citta/municipio-xiv">Municipio XIV</option>
                                    <option value="notizie-di-citta/municipio-xv">Municipio XV</option>
                                    <option value="notizie-di-citta/news">News</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.romadailynews.it/wp-content/themes/edidesk-child/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/RomaDailyNews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/romadailynews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCYcv7NMHboMSEbynsS1HcWQ"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.romadailynews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.romadailynews.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.romadailynews.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.romadailynews.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.romadailynews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.romadailynews.it&amp;_wpnonce=58e6057ed6" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romadailynews.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.romadailynews.it%2Fradio-rdn%2Fultime-notizie-roma-del-17-11-2021-ore-0710-0614731%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a RomaDailyNews</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di RomaDailyNews</p>
        </div>
                <a title="Registrati" href="https://www.romadailynews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1444);
            // ]]> --></script>
    </div>
        </div>
        <div class="row header-top">
			
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="RomaDailyNews - Il sito di informazione di Roma e provincia" src="https://www.romadailynews.it/wp-content/uploads/2020/04/roma-daily-news-logo.jpg" >
				            </a>

			        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"radio-rdn,RDN","sito":"romadailynews.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
        
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Telegram', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        const share_text = "Ultime Notizie Roma del 17-11-2021 ore 07:10 - romadailynews radiogiornale mercoledì 17 novembre Buongiorno da Francesco Vitale i presidenti di regione di centro-destra... - RomaDailyNews";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "romadailynews radiogiornale mercoledì 17 novembre Buongiorno da Francesco Vitale i presidenti di regione di centro-destra..."
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>
    .count-container {
        border-right: 1px solid #ccc;
        width: 80px;
        padding: 0 5px 0 5px;
    }

    #share-fire .tooltip {
        display: none;
        position: absolute;
        bottom: -16px;
        left: 0;
        font-size: 12px;
        background-color: #F90;
        color: white;
        padding: 2px 10px;
        text-align: center;
        width: 300px;
    }

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
        width: 300px;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
        border: 0px;
    }

</style>      </div>

      <h1 class="post-title" itemprop="headline name">Ultime Notizie Roma del 17-11-2021 ore 07:10 </h1>
      
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione RadioRDN" rel="author" href="https://www.romadailynews.it/author/rdnradio/">Redazione RadioRDN</a> - 17 Novembre 2021 - 7:10        </div>
          <ul class="actions">
                                     <li><a title="Stampa questa pagina" href="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>


	                            <li><a title="Invia notizia" href="https://www.romadailynews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul></ul></div>
      
	    <div class="row featured-image "></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/" data-shortlink="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/" data-title="Ultime Notizie Roma del 17-11-2021 ore 07:10" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Ultime Notizie Roma del 17-11-2021 ore 07:10&amp;body=Clicca qui per leggerlo: https://www.romadailynews.it/radio-rdn/ultime-notizie-roma-del-17-11-2021-ore-0710-0614731/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p><iframe src="https://widget.spreaker.com/player?episode_id=47514084&amp;cover_image_url=https%3A%2F%2Fd1bm3dmew779uf.cloudfront.net%2Flarge%2F29269493ea85b98ea94520ce258a68a8.jpg&amp;autoplay=true" width="100%" height="200px" frameborder="0"></iframe> <br> romadailynews radiogiornale mercoledì 17 novembre Buongiorno da Francesco Vitale i presidenti di regione di centro-destra si appellano al governo affinché le misure restrittive anti-covid vengono applicate solo in un vaccinati ma fonti di Palazzo Chigi fanno sapere che non è lo studio nessuna stretta sui propri a questo lì non fidarti del contagio in Italia non sono paragonabili a quelli dell’Austria Salvini condivide la linea dell’esecutivo basta terrorizzare Gli italiani il governo si è detto disponibile a discutere sulle pensioni con incontri che verranno fissati già da dicembre a ferma la UIL draghi assicurato i sindacati che a marzo ci sarà ancora lui è capo dell’esecutivo racconta Bombardieri l’Istat rivede rialzo le Stime inflazione ottobre l’indice nazionale dei prezzi al consumo per raccolte vita registra un momento dello 0 7% su base mensile del 3% su base annua è stato arrestato il padre di Mattias il bimbo di 10ucciso ieri pomeriggio con una coltellata alla gola a Cura di Vetralla in provincia di Viterbo il 44enne polacco è ricoverato in codice rosso in stato di incoscienza piantonato dai carabinieri l’uomo aveva un divieto di avvicinamento alla casa familiare si sarebbe allontanato da un ospedale di Roma dove era ricoverato per covid Stati Uniti e Cina hanno annunciato un accordo per allentare le restrizioni sui visti dei giornalisti stranieri operanti nei due paesi dell’indomani del vertice tra by the next di il presidente americano è stato intanto costretta a chiarire una sua dichiarazione apparentemente A bigasstbone dopo aver detto che indipendente che prende le proprie decisioni però le fischiavano di suscitare lira della Cina la polizia polacca Lancia lacrimogeni contro I migranti al confine con la Bielorussia Varsavia si giustifica sostenendo che ha risposto un lancio di la Russia definisce il gesto inaccettabile Winx dice pronto ad accogliere I migranti in un centro logistico vicino al valico di frontiera di brugi fino a quando la questione non sarà risolta ancora piogge temporali suimigliori Sud Italia allerta arancione per oggi per il maltempo su Sicilia e Sardegna gialla invece su Marche Abruzzo Campania Basilicata Puglia e Calabria crolli e smottamenti allagamenti ieri in Gallura per i forti temporali nelle persone bloccate in sottopassaggi e punti della pioggia Sports in erba 2013 un esordio da sogno per il ventenne l’altoatesino che vince la sua prima gara in carriera le hai Finals subentra una berrettini L’Argentina convalidato il suo biglietto per i mondiali di calcio del 2022 il Qatar nonostante lo 0-0 con la Brasile dopo il KO casalingo del Cile con l’Ecuador ieri nella quattordicesima giornata di qualificazione per la zona sudamericana E questa era l’ultima notizia buon proseguimento di ascolto <br> In collaborazione con <a target="_blank" href="http://www.italiastampa.it/" rel="noopener noreferrer">Agenzia Italia Stampa</a></p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"radio-rdn,RDN","sito":"romadailynews.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>        <div class="ediwidget" id="sotto-article">
	    <div class="widget widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul></ul></div></div>    <div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2003);
            // ]]> --></script>
   </div>
<div class="widget widget_core_post_related"></div><div class="widget widget_core_post_related"></div><div class="widget widget_core_post_related"></div><div class="bottom-related-posts">
	<h4 class="related-post-title">Dalla Home</h4>
	<div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Intemperanze dopo Italia-Svizzera, due tifosi elvetici denunciati e daspati" href="https://www.romadailynews.it/cronaca/intemperanze-dopo-italia-svizzera-due-tifosi-elvetici-denunciati-e-daspati-0614787/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2020/01/stadio-olimpico-363859.150x113.jpg" alt="stadio olimpico"></figure></a>
                                                <h4 class="argomento ">Cronaca di roma</h4>                        <h2><a title="Intemperanze dopo Italia-Svizzera, due tifosi elvetici denunciati e daspati" href="https://www.romadailynews.it/cronaca/intemperanze-dopo-italia-svizzera-due-tifosi-elvetici-denunciati-e-daspati-0614787/">Intemperanze dopo Italia-Svizzera, due tifosi elvetici denunciati e daspati</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Stazione Termini, fontanella spara acqua da giorni" href="https://www.romadailynews.it/cronaca/stazione-termini-fontanella-spara-acqua-da-giorni-0614784/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2021/11/fontanella-rotta-371254.150x113.jpg" alt="fontanella rotta"></figure></a>
                                                <h4 class="argomento ">Cronaca di roma</h4>                        <h2><a title="Stazione Termini, fontanella spara acqua da giorni" href="https://www.romadailynews.it/cronaca/stazione-termini-fontanella-spara-acqua-da-giorni-0614784/">Stazione Termini, fontanella spara acqua da giorni</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Tor Bella Monaca, quattro arresti e una denuncia" href="https://www.romadailynews.it/cronaca/tor-bella-monaca-quattro-arresti-e-una-denuncia-0614798/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2020/09/carabinieri-367097.150x113.jpg" alt="Carabinieri"></figure></a>
                                                <h4 class="argomento ">Cronaca di roma</h4>                        <h2><a title="Tor Bella Monaca, quattro arresti e una denuncia" href="https://www.romadailynews.it/cronaca/tor-bella-monaca-quattro-arresti-e-una-denuncia-0614798/">Tor Bella Monaca, quattro arresti e una denuncia</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Polimeni: Sapienza si batte per diritto studio, giovani risorsa più importante" href="https://www.romadailynews.it/politica/polimeni-sapienza-si-batte-per-diritto-studio-giovani-risorsa-piu-importante-0614789/"><figure><img src="https://www.romadailynews.it/photogallery_new/images/2020/03/universita-la-sapienza-364992.150x113.jpg" alt="università la sapienza"></figure></a>
                                                <h4 class="argomento ">Università</h4>                        <h2><a title="Polimeni: Sapienza si batte per diritto studio, giovani risorsa più importante" href="https://www.romadailynews.it/politica/polimeni-sapienza-si-batte-per-diritto-studio-giovani-risorsa-piu-importante-0614789/">Polimeni: Sapienza si batte per diritto studio, giovani risorsa più importante</a> </h2>
                      </header>
                    </article>

                	</div>
</div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	
        <div class="row sb-widget-box banner">
		        <div class="pct-banner" id="pct-300x250-01">
        <!-- ########### Ad Script for RomaDailyNews.it_1scroll_300x250 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1442);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for RomaDailyNews.it_1scroll_300x250 ################ -->
    </div>
        </div>

	            <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"radio-rdn,RDN","sito":"romadailynews.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"radio-rdn,RDN","sito":"romadailynews.it"}' data-dimensions="300x250"></div>        </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/roma/"><span>RDN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/roma/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/roma/">Roma</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/pioggia_30.png"><br></td>
        <td class="temphot">17&deg;C</td>
        <td class="tempcold">11&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/roma/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"radio-rdn,RDN","sito":"romadailynews.it"}' data-dimensions="300x600"></div>        </div>
        <div class="row sb-widget-box banner presscom2">
		        <div class="pct-banner" id="pct-300x250-02">
        <!-- ########### Ad Script for RomaDailyNews.it_medium_300x250 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1443);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for RomaDailyNews.it_medium_300x250 ################ -->
    </div>
        </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"radio-rdn,RDN","sito":"romadailynews.it"}' data-dimensions="300x250"></div>        </div>
    <div class="row sb-widget-box banner presscom2">
		    <div class="banner-presscomm pct-banner" id="pct-300x250-03" style="width:300px;">
<ins data-revive-zoneid="4533" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
    </div>

    </div>

    
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RomaDailyNews" src="https://www.romadailynews.it/wp-content/uploads/2020/04/roma-daily-news-logo.jpg" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romadailynews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/RomaDailyNews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/romadailynews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.romadailynews.it/info/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.romadailynews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Primo Piano" href="https://www.romadailynews.it/primo-piano/">Primo Piano</a></li>
						                            <li><a title="Cronaca" href="https://www.romadailynews.it/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.romadailynews.it/politica/">Politica</a></li>
						                            <li><a title="Eventi, Cultura Spettacolo" href="https://www.romadailynews.it/eventi/">Eventi, Cultura Spettacolo</a></li>
						                            <li><a title="Altre Notizie" href="https://www.romadailynews.it/altre-notizie/">Altre Notizie</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.romadailynews.it/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="A.S. Roma" href="https://www.romadailynews.it/sport/a-s-roma/">A.S. Roma</a></li>
						                            <li><a  title="S.S. Lazio" href="https://www.romadailynews.it/sport/s-s-lazio/">S.S. Lazio</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.romadailynews.it/tutti-i-comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Municipio I" href="/notizie-di-citta/municipio-i">Municipio I</a></li>
						                            <li><a  title="Municipio II" href="/notizie-di-citta/municipio-ii">Municipio II</a></li>
						                            <li><a  title="Municipio III" href="/notizie-di-citta/municipio-iii">Municipio III</a></li>
						                            <li><a  title="Municipio IV" href="/notizie-di-citta/municipio-iv">Municipio IV</a></li>
						                            <li><a  title="Municipio V" href="/notizie-di-citta/municipio-v">Municipio V</a></li>
						                            <li><a  title="Municipio VI" href="/notizie-di-citta/municipio-vi">Municipio VI</a></li>
						                            <li><a  title="Municipio VII" href="/notizie-di-citta/municipio-vii">Municipio VII</a></li>
						                            <li><a  title="Municipio VIII" href="/notizie-di-citta/municipio-viii">Municipio VIII</a></li>
						                            <li><a  title="Municipio IX" href="/notizie-di-citta/municipio-ix">Municipio IX</a></li>
						                            <li><a  title="Municipio X" href="/notizie-di-citta/municipio-x">Municipio X</a></li>
						                            <li><a  title="Municipio XI" href="/notizie-di-citta/municipio-xi">Municipio XI</a></li>
						                            <li><a  title="Municipio XII" href="/notizie-di-citta/municipio-xii">Municipio XII</a></li>
						                            <li><a  title="Municipio XIII" href="/notizie-di-citta/municipio-xiii">Municipio XIII</a></li>
						                            <li><a  title="Municipio XIV" href="/notizie-di-citta/municipio-xiv">Municipio XIV</a></li>
						                            <li><a  title="Municipio XV" href="/notizie-di-citta/municipio-xv">Municipio XV</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.romadailynews.it/tutti-i-comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.romadailynews.it/home-eventi/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.romadailynews.it/home-eventi/">Home</a></li>
						                            <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
						                            <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
						                            <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
						                            <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
						                            <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
						                            <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.romadailynews.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.romadailynews.it/webtv/">Home</a></li>
					                        <li><a title="Altre news" href="/category-video/altre-news">Altre news</a></li>
					                        <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
					                        <li><a title="Meteo" href="/category-video/meteo">Meteo</a></li>
					                        <li><a title="Sport" href="/category-video/sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.romadailynews.it/photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.romadailynews.it/photogallery/">Home</a></li>
					                        <li><a title="Altre news" href="/category-fotogallery/altre-news">Altre news</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RomaDailyNews</strong></h4>
      <p>Copyright © 2010 - 2021 - Testata Associata Anso<br>
    <strong>Redazione</strong><br>
	<a href="mailto:redazione@romadailynews.it">redazione@romadailynews.it</a>
    <br><br>
	<strong>Direttore responsabile</strong><br>
	Arrigo d'Armiento <br>
	direttore@romadailynews.it <br>
	Registro degli Operatori di Comunicazione n. 22836 <br> P.I./C.F. RM 09300461002
    <br><br>
	<strong>Editore</strong><br>
 	Flashpress Srl<br>
 	Registrazione Tribunale di RM: numero n. 236 del 26 Maggio 2010
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.romadailynews.it/info/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.romadailynews.it/invia-contributo/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.romadailynews.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.romadailynews.it/cookie-policy/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.romadailynews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.romadailynews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
    <div class="pct-banner" id="pct-richmedia">
        <!-- ########### Ad Script for RomaDailyNews.it_RichMedia1 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1445);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for RomaDailyNews.it_RichMedia1 ################ -->
    </div>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-romadailynewsit&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '349613875546945',
      xfbml      : true,
      version    : 'v6.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/edidesk/js/all-init.js?ver=1599576031'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-content/themes/edidesk/js/testads.js?ver=1586776288'></script>
<script type='text/javascript' src='https://www.romadailynews.it/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21695469946',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
